<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]><html class="ie ie6" lang="it"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it"> <!--<![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">
<head>
<title>OA occhiaperti.net - Sotto le stelle troveremo l'alternative</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="Ferrara Sotto Le Stelle, Thom Yorke, Radiohead, Soap&Skin, Tash Sultana, concerti, live, estate, Ferrara " />
<meta name="dc.title" content="Sotto le stelle troveremo l'alternative" />
<meta name="description" content="Per conoscere assieme i protagonisti del Ferrara Sotto Le Stelle 2019" />
<meta name="author" content="superuser " />

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/fontello.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/ui.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/base.css" />
<link rel="stylesheet" type="text/css" href="style/default_obst.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/960.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script> <![endif]-->
<!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="../style/iefix.css" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="../style/ie7fix.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.gif" type="image/gif"/>
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Arte e Letteratura" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Attualità e Viaggi" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4" type="application/rss+xml" title="RSS - Occhiaperti Ultimi Articolo di Utilità e Progetti" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6" type="application/rss+xml" title="RSS - Occhiaperti Succede in Giro" />
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquery.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "e1ab9696-c64b-495f-a87a-baf4d21b48a4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript" src="http://swfobject.googlecode.com/svn/trunk/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquerytwitterfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/instafeedmin.js"></script>
<script type="text/javascript">
function loadVideo(playerUrl, autoplay) {
  swfobject.embedSWF(
      playerUrl + '&rel=1&border=0&fs=1&autoplay=' + 
      (autoplay?1:0), 'player', '290', '250', '9.0.0', false, 
      false, {allowfullscreen: 'true'});
}
function showMyVideos2(data) {
  var feed = data.feed;
  var entries = feed.entry || [];
  var html = ['<ul class="videos">'];
  for (var i = 0; i < entries.length; i++) {
    var entry = entries[i];
    var title = entry.title.$t.substr(0, 20);
    var thumbnailUrl = entries[i].media$group.media$thumbnail[0].url;
    var playerUrl = entries[i].media$group.media$content[0].url;
    html.push("<li onclick='loadVideo('', playerUrl, '', true)'></li>");
  }
  html.push('</ul><br style="clear: left;"/>');
  document.getElementById('videos2').innerHTML = html.join('');
  if (entries.length > 0) {
    loadVideo(entries[0].media$group.media$content[0].url, false);
  }
}
jQuery(document).ready(function($){
    jQuery('#catalog_1 li img').each(function(){ 
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('.outertight img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('#evidenza img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
    var feed = new Instafeed({
        get: 'user',
        userId: '1140239764',
        limit: 4,
        resolution: 'thumbnail',
        clientId: '3746ce6f50dc44058950f89095a55ad2',
        accessToken: '1140239764.3746ce6.8fbe5af0f921466f8bd6f256318a09f2',
        after: function () {
           var instagrams = $("#instafeed > a");
           for (var i = 4; i < instagrams.length; i += 1) {
             instagrams[i].remove();
           }
         }
    });
    feed.run();
});   
</script>
<script type="text/javascript" src="attach/superuser/docs/cookieconsent.js"></script>

<meta name="generator" content="Priscilla 3" />
</head>
<body class="cultura_e_spettacoli id-981">
<!-- Body Wrapper -->
   <div class="body-wrapper">
   <div class="controller">
      <!-- Testata -->
       <div class="controller2 controller-testata">
          <div id="testata">
          <div class="container">
             <div class="column">
                  <div class="logoautunno"><a href="index.php" title="Occhiaperti.net"><img src="../pix/logo-oa-small.png"></a></div>
             </div>
          </div>
        </div>
       </div>
    <div class="controller2">
    <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">               
                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu" id="menu-principale">
                           <li class="home current "><a href="http://www.occhiaperti.net/1/homepage">Home</a></li>
                           <li><a class="" href="https://www.youngercard.it/">YoungERcard</a></li>
                            <li><a href="http://baratto.occhiaperti.net/">Baratto</a></li>
                            <li><a class="" href="http://www.occhiaperti.net/64/archivio">Archivio</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/48/redazione">Redazione</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/47/ultimi-articoli">Ultimi Articoli</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/51/contatti">Contatti</a></li>
                        </ul>
                   </nav>
                   <!-- /Nav -->
                   <nav id="nav2">
                       <ul class="sf-menu">
                            <li><a href="http://www.occhiaperti.net/14/cultura-e-spettacoli">Cultura e Spettacoli</a></li>
                            <li><a href="http://www.occhiaperti.net/15/arte-e-letteratura">Arte e Letteratura</a></li>
                            <li><a href="http://www.occhiaperti.net/16/attualita-e-viaggi">Attualità e Viaggi</a></li>
                            <li><a href="http://www.occhiaperti.net/17/utilita-e-progetti">Utilità e Progetti</a></li>
                        </ul>                      
                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
               <div class="breadcrumbs column">
                   <p><a title="HOMEPAGE" href="http://www.occhiaperti.net/1/homepage" >HOMEPAGE</a> <span >&gt;</span> <a title="Cultura e Spettacoli" href="http://www.occhiaperti.net/14/cultura-e-spettacoli" >Cultura e Spettacoli</a> <span >&gt;</span> Sotto le stelle troveremo l'alternative </p>
                </div>
               <!-- Main Content -->
                <div class="main-content">
                   <!-- Single -->
                   <div class="column-two-third single cultura_e_spettacoli">
                <h5 class="line"><span>Cultura e Spettacoli</span></h5>
                   <h2 class="title">Sotto le stelle troveremo l'alternative</h2>
                   <h6 class="title">Per conoscere assieme i protagonisti del Ferrara Sotto Le Stelle 2019</h6>
                   <span class="meta" title="25-01-2019">di <a href="mailto:">Paolo Stegani</a> \ 25-01-2019 \ visite: 137</span>
                      <div id="evidenza"><img src="http://www.occhiaperti.net/thumbs/1629_locandina_flsls_2019_620x400.jpg" width="620" height="400" alt="Locandina Ferrara Sotto Le Stelle 2019" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="locandina_flsls_2019" />
</div>
                        <div class="testo"><div><br />
Dopo l&rsquo;annuncio dell&rsquo;avvento in quel di Ferrara di sua maest&agrave; <strong>Thom Yorke</strong>, il prossimo 18 luglio, &egrave; evidente che la 23esima edizione del Ferrara Sotto Le Stelle sar&agrave; imperdibile. Naturalmente si attendono nuovi importanti annunci, ma il leader dei Radiohead gi&agrave; ora non &egrave; l&rsquo;unico buon motivo per cui farsi trovare pronti in Piazza Castello.<br />
Lo si intuisce dai primi due nomi annunciati: <strong>Soap&amp;Skin e Tash Sultana</strong>, in concerto rispettivamente i prossimi 25 giugno e 22 luglio. Stelle che luccicano nelle classifiche straniere di cui in Italia ancora non &egrave; giunto il bagliore.<br />
<br />
Di chi si tratta? Scopriamolo insieme.<br />
<br />
Anja Franziska Plaschg, in arte <strong>Soap&amp;Skin</strong>, &egrave; una cantautrice austriaca. Classe 1990, la sua &egrave; una carriera eclettica e ricca di riconoscimenti, che le sono valsi una consolidata fama internazionale. Risale ormai ad un decennio fa il suo acclamato esordio &ldquo;Lovetune For Vacuum&rdquo;&nbsp; premiato dalla&nbsp;Commissione europea agli&nbsp;<em>European Border Breakers Award</em>&nbsp;(EBBA) 2010. A distanza di sei anni dall&rsquo;ultimo lavoro in studio intitolato &ldquo;Narrow&rdquo; , pochi mesi fa l&rsquo;artista ha rilasciato il nuovo &ldquo;From Gas To Solid/ You Are My Friend&rdquo;, da lei descritto come: &ldquo;<em>un mondo in cui mi potessi sentire al riparo. Ero alla ricerca di qualcosa che mi desse sollievo. L&rsquo;album parla di separazione, perdono, guarigione e ricordi spaventosi.&rdquo; </em>Atmosfere tenebrose, surreali e sognanti ne fanno un&rsquo;artista la cui musica affascina e rapisce, sulle orme di artisti quali Bj&ouml;rk, Nico, Xiu Xiu e Aphex Twin (tutte influenze dichiarate di Soap&amp;Skin).<br />
&nbsp;<br />
<strong>Natasha &ldquo;Tash&rdquo; Sultana</strong>, che con simili generalit&agrave; non necessita di pseudonimo, &egrave; una cantautrice nonch&eacute; polistrumentista australiana appena ventitreenne ma con alle spalle un passato gi&agrave; piuttosto burrascoso. <em>&ldquo;A volte i giorni della malattia mentale tornano ancora a tormentarmi&rdquo;, </em>ha dichiarato<em>, &ldquo;ci sono frammenti di alcuni miei brani in cui ricordo il passato, in cui rivivo i giorni della terapia, come fossero una collezione personale di istanti immobilizzati nel tempo, mentre la mia vita continua ad andare avanti</em>&rdquo;. Impossibile non coglierne sfumature, a volte decisamente evidenti, nella sua musica: ogni strumento, da lei personalmente suonato, richiama momenti di vita vissuta incastonati in atmosfere alternative che hanno conquistato critica e pubblico (116 milioni di streaming su Spotify). Un tour mondiale nel 2016, l&rsquo;apparizione al late show di Seth Meyers con la hit &ldquo;Jungle&rdquo; e l&rsquo;inclusione di quest&rsquo;ultima nel videogioco Fifa 2018 sono i primi grandiosi risultati di una carriera in continua ascesa. Brani tratti dai due EP &ldquo;Yin Yang&rdquo; e &ldquo;Notion&rdquo;, oltre ovviamente al recente primo album &ldquo;Flow State&rdquo;, riempiranno l&rsquo;aria di Piazza Castello di poesia e disincanto.<br />
&nbsp;<br />
Si comincia con il piede giusto. Attenzione a prenotare la casa al mare troppo in anticipo: il Ferrara Sotto Le Stelle 2019 promette, come sempre, cieli stellati ricchi di luce.<br />
&nbsp;<br />
<strong><u>THOM YORKE:</u></strong><br />
Biglietti disponibili su&nbsp;<a href="https://www.ticketmaster.it/it/event/tash-sultana/6167" style="color: rgb(7, 130, 193); font-family: sans-serif, Arial, Verdana, " target="_blank">Ticketmaster</a>,&nbsp;<a href="http://www.ticketone.it/" style="color: rgb(7, 130, 193); font-family: sans-serif, Arial, Verdana, " target="_blank">ticketone.it</a> e in tutti i punti vendita autorizzati dalle ore 10:00 di oggi venerd&igrave; 25 gennaio 2019.<br />
<strong><u>SOAP&amp;SKIN</u></strong><strong>:</strong><br />
Biglietti disponibili su&nbsp;<a href="http://www.ticketone.it/" target="_blank">ticketone.it</a>&nbsp;dalle 10.00 di venerd&igrave; 11 gennaio; in tutti i punti vendita Ticketone, su Vivaticket, su&nbsp;Do&nbsp;It Yourself&nbsp;e in tutte le rivendite autorizzate dalle ore 10.00 di venerd&igrave; 18 gennaio.<br />
<strong><u>TASH SULTANA:</u></strong><br />
Biglietti disponibili su&nbsp;<a href="https://www.ticketmaster.it/it/event/tash-sultana/6167" target="_blank">Ticketmaster</a>&nbsp;e&nbsp;<a href="https://www.ticketone.it/tash-sultana-ferrara-biglietti.html?affiliate=ITT&amp;doc=artistPages%2Ftickets&amp;fun=artist&amp;action=tickets&amp;key=2306339%2411442063&amp;jumpIn=yTix&amp;kuid=528918&amp;from=erdetaila" target="_blank">Ticketone</a> dallo scorso 30 novembre.</div>
</div>
                        <ul class="sharebox">
                            <div id="socialshare"><p>Condividi questa pagina:</p>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_email_large' displayText='Email'></span>
</div>
                        </ul>
                    <div style="clear: both;"></div>
                    <!-- Blocco Ultimi Articoli -->
                   <div class="column-three-third single-ultimiarticoli">
                       <h5 class="line"><span>Altri articoli in Cultura e Spettacoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              


                                <li>
                                    <a href="http://www.occhiaperti.net/981/sotto-le-stelle-troveremo-l-alternative" title="Sotto le stelle troveremo l'alternative" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1629_locandina_flsls_2019_140x86.jpg" width="140" height="86" alt="Locandina Ferrara Sotto Le Stelle 2019" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="locandina_flsls_2019_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/981/sotto-le-stelle-troveremo-l-alternative" title="Sotto le stelle troveremo l'alternative">Sotto le stelle troveremo l'alternative</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>25-01-2019</span>
                                       <p class="sottotitolo">Per conoscere assieme i protagonisti del Ferrara Sotto Le Stelle 2019</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/980/antonio-rigo-righetti-live-korova-milk-bar" title="Antonio Rigo Righetti live @Korova Milk Bar" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1627_righetti_140x86.jpg" width="140" height="86" alt="Antonio Righetti al Korowa Milk Bar" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="righetti" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/980/antonio-rigo-righetti-live-korova-milk-bar" title="Antonio Rigo Righetti live @Korova Milk Bar">Antonio Rigo Righetti live @Korova Milk Bar</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>24-01-2019</span>
                                       <p class="sottotitolo">Fra blues, autogrill e Tom Petty</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/978/tango-glaciale-reloaded" title="Tango Glaciale reloaded" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1625_tango_glaciale_reloaded_140x86.jpg" width="140" height="86" alt="tango glaciale reload" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="tango_glaciale_reloaded" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/978/tango-glaciale-reloaded" title="Tango Glaciale reloaded">Tango Glaciale reloaded</a>
                                       <span>di <a href="mailto:">Giulia Tiozzo</a><br/>21-01-2019</span>
                                       <p class="sottotitolo">Quando uno spettacolo non invecchia</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/965/una-locanda-a-teatro" title="Una locanda a teatro" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1600_locandiera_140x86.jpg" width="140" height="86" alt="La locandiera Foto di Pietro Tafaro, dal sito del teatro comunale di Ferrara" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="locandiera" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/965/una-locanda-a-teatro" title="Una locanda a teatro">Una locanda a teatro</a>
                                       <span>di <a href="mailto:">Giulia Tiozzo</a><br/>19-11-2018</span>
                                       <p class="sottotitolo">La locandiera di Carlo Goldoni</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/964/musicfilm-2018-festival-delle-colonne-sonore" title="MusicFilm 2018 – Festival delle Colonne Sonore" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1598_festival_delle_colonne_sonore_140x86.jpg" width="140" height="86" alt="festival delle colonne sonore" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="festival_delle_colonne_sonore" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/964/musicfilm-2018-festival-delle-colonne-sonore" title="MusicFilm 2018 – Festival delle Colonne Sonore">MusicFilm 2018 – Festival delle Colonne Sonore</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>13-11-2018</span>
                                       <p class="sottotitolo">Il 22 novembre la Sala Estense ospiterà il 3° Festival delle Colonne Sonore</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/962/andiamo-a-cavalcare" title="Andiamo a cavalcare" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1594_marco_cavallo_140x86.jpg" width="140" height="86" alt="Marco Cavallo e l'Ippogrifo" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="marco_cavallo" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/962/andiamo-a-cavalcare" title="Andiamo a cavalcare">Andiamo a cavalcare</a>
                                       <span>di <a href="mailto:">Giulia Tiozzo</a><br/>25-10-2018</span>
                                       <p class="sottotitolo">Marco Cavallo incontra l’Ippogrifo</p>
                                    </p>
                                </li>
                                                             
                            </ul>
                        </div>      
                    </div>
                    <!-- /Ultimi Articoli -->
                        <!--<div class="relatednews">
                            <h5 class="line"><span>Articoli correlati</span></h5>
                            <ul>
                               
                            </ul>
                        </div>-->
                   </div>
                  <!-- /Single -->
                </div>
                <!-- /Main Content -->
                <!-- Left Sidebar -->
                <div class="column-one-third">
                    <div class="sidebar">
                       <h5 class="line"><span>Ultimi articoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              
                                <li>
                                    <a href="http://www.occhiaperti.net/981/sotto-le-stelle-troveremo-l-alternative" title="Sotto le stelle troveremo l'alternative" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1629_locandina_flsls_2019_140x86.jpg" width="140" height="86" alt="Locandina Ferrara Sotto Le Stelle 2019" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="locandina_flsls_2019_3" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/981/sotto-le-stelle-troveremo-l-alternative" title="Sotto le stelle troveremo l'alternative">Sotto le stelle troveremo l'alternative</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>25-01-2019</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/980/antonio-rigo-righetti-live-korova-milk-bar" title="Antonio Rigo Righetti live @Korova Milk Bar" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1627_righetti_140x86.jpg" width="140" height="86" alt="Antonio Righetti al Korowa Milk Bar" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="righetti_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/980/antonio-rigo-righetti-live-korova-milk-bar" title="Antonio Rigo Righetti live @Korova Milk Bar">Antonio Rigo Righetti live @Korova Milk Bar</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>24-01-2019</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/979/un-viaggio-dentro-se-stessi" title="Un viaggio dentro se stessi" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1626_bali2_140x86.jpg" width="140" height="86" alt="Bali Isabella Greghi" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="bali2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/979/un-viaggio-dentro-se-stessi" title="Un viaggio dentro se stessi">Un viaggio dentro se stessi</a>
                                       <span>di <a href="mailto:">Isabella Greghi</a><br/>22-01-2019</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/978/tango-glaciale-reloaded" title="Tango Glaciale reloaded" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1625_tango_glaciale_reloaded_140x86.jpg" width="140" height="86" alt="tango glaciale reload" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="tango_glaciale_reloaded_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/978/tango-glaciale-reloaded" title="Tango Glaciale reloaded">Tango Glaciale reloaded</a>
                                       <span>di <a href="mailto:">Giulia Tiozzo</a><br/>21-01-2019</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/977/coppa-d-ansia-storie-di-perdenti-d-oriente" title="Coppa d'A(n)sia: storie di perdenti d'Oriente" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1622_4991474_140x86.jpg" width="140" height="86" alt="asian cup" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="4991474" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/977/coppa-d-ansia-storie-di-perdenti-d-oriente" title="Coppa d'A(n)sia: storie di perdenti d'Oriente">Coppa d'A(n)sia: storie di perdenti d'Oriente</a>
                                       <span>di <a href="mailto:">Alessandro Orlandin</a><br/>19-01-2019</span>
                                </li>
                                                             
                            </ul>
                        </div>
                    </div>
<div class="sidebar cerca">
 <h5 class="line"><span>Cerca</span></h5>
   <p>
<script>
  (function() {
    var cx = '015041467249661856593:4jf9nfnsjo8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
      <gcse:searchbox-only resultsUrl="http://www.occhiaperti.net/46/ricerca" newWindow="false" queryParameterName="q" ></gcse:searchbox-only>
                        </p>
         </div>
                          <div class="sidebar speciali">
                             <div class="speciali-sfondo">
                       <h5 class="line"><span>Gli Speciali</span></h5>
                        <ul>
                               <li><a href="http://www.occhiaperti.net/639/gli-speciali"><strong>Scopri gli Speciali di OA.NET!</strong><br/>
                              Internazionale a Ferrara<br/>Ferrara dietro le stelle<br/>Il Carduccino<br/>OA in Africa<br/>OA in Perù</a></li>
                        </ul>
                    </div></div>
                    <div class="sidebar perigiovani">
                       <h5 class="line"><span>Per i Giovani</span></h5>
                        <ul>
                           <li><a href="https://www.youngercard.it/"><i class="icon-right-open"></i>YoungERcard</a></li>
                           <li><a href="http://www.informagiovani.fe.it"><i class="icon-right-open"></i>Informagiovani Ferrara</a></li>
                              <li><a href="http://www.informagiovanionline.it/emiliaromagna"><i class="icon-right-open"></i>Informagiovani ER</a></li>
                           <li><a href="http://areagiovani.comune.fe.it/"><i class="icon-right-open"></i>Area Giovani</a></li>
                           <li><a href="http://www.occhiaperti.net/568/osservatorio-adolescenti"><i class="icon-right-open"></i>Osservatorio Adolescenti</a></li>
                           <li><a href="http://www.portalegiovani.eu/"><i class="icon-right-open"></i>Portale Giovani</a></li>
                        </ul>
                    </div>
                 <!-- <div class="sidebar informagiovani">
                       <h5 class="line"><span>Informagiovani Ferrara</span></h5>
          <ul>
                      
                       <li><a href="http://www.informagiovani.fe.it/notizie/11703/conferenza-stampa-del-ciclo-cambia-menti-a-palazzo-san-crispino.html"><i class="icon-right-open"></i>Conferenza stampa del ciclo "Cambia - menti" a Palazzo San Crispino</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/11702/musiche-interrotte-con-danze-in-cerchio-per-non-dimenticare.html"><i class="icon-right-open"></i>"Musiche... interrotte" con danze in cerchio per non dimenticare</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/11701/le-sfide-del-campione-paralimpico-andrea-lanfri-raccontate-in-un-libro.html"><i class="icon-right-open"></i>Le sfide del campione paralimpico Andrea Lanfri raccontate in un libro</a></li>

                       </ul>
                    </div>
                  --> 
                   <div class="sidebar">
                       <h5 class="line"><span>Facebook</span></h5>
                        <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Focchiaperti.net&amp;width=298&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23BCBCBC&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:298px; height:258px;" allowTransparency="true"></iframe>
                    </div>
                   <div class="sidebar">
                       <h5 class="line"><span>Twitter</span></h5>      
<a class="twitter-timeline"  href="https://twitter.com/occhiapertinet"  data-widget-id="380838369191661568">Tweets di @occhiapertinet</a><script src="include/twitter.txt" type="text/javascript"></script>
                    </div>
                   <div class="sidebar youtube">
                       <h5 class="line"><span>Instagram</span></h5>
                       <div id="instafeed"></div> 
                    </div>
 
                </div>
                <!-- /Left Sidebar -->
            </div>    
        </section>
        <!-- / Content -->
           <!-- Footer -->
        <footer id="footer">
            <div class="container">
               <div class="column-one-fourth">
                  <p style="margin-top:10px;"><img src="pix/logo-oa-small.png" width="152" height="125" alt="" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="logo-oa-small" />
<br/><br/>
                     <a href="http://www.comune.fe.it">Comune di Ferrara</a><br/>
                  Assessorato alle Politiche<br/>
                  per i Giovani<br/>
                  <br/>
                  Casa Minerbi<br/>via Giuoco del Pallone n. 15<br/>44121 Ferrara<br/>
                  <br/>
                     Tel. 0532 247717 - 208047<br/>Fax 0532 220640<br/>
                     <a href="mailto:occhiaperti.net@edu.comune.fe.it">occhiaperti.net@edu.comune.fe.it</a>
                  </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Redazione</span></h5>
                    <p>
                       Reg. n. 05/2004<br/>
                       Tribunale di Ferrara<br/>
                    <br/>
                       <strong>Direttore Responsabile</strong><br/>
                    Alessandro Zangara   <br/><br/>
                       <strong>Direttore Editoriale</strong><br/>
                    Fausto Pagliarini   <br/><br/>
                       <strong>Redazione</strong><br/>
                       <a href="http://www.occhiaperti.net/48/redazione">vai alla pagina</a>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Credits</span></h5>
                    <p>
                       <strong>Powered with</strong><br/>
                       <a class="linktstyle" title="link al sito di Priscilla CMS" href="http://www.priscillacms.org">Priscilla CMS</a> by <a class="linktstyle" title="link al sito di Plastic Jumper" href="http://www.plasticjumper.it" rel="nofollow">PJ</a><br/><br/>
                       <strong>Grafica</strong><br/>
                       <a href="http://www.obst.it/">OBST | creative works</a><br/><br/>
                       <strong>Illustrazione di copertina</strong><br/>
                       <a href="https://www.alpacaprojects.com">Giulia Bonora</a><br/><br/>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Meta</span></h5>
                   <p id="login">
                       <strong>Feed RSS</strong><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1">Cultura e Spettacoli</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2">Arte e Letteratura</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3">Attualità e Viaggi</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4">Utilità e progetti</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6">Succede in Giro</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5">Ultimi Articoli</a><br/><br/>
                      <a class="loginCmd" href="http://www.occhiaperti.net/login.php">ACCESSO REDAZIONE</a>
</p>
                </div>
            </div>
<div class="container" id="copy"><div class="copyright column-one-fourth"><p>Copyright 2017 Occhiaperti.net</p></div></div>
        </footer>
        <!-- / Footer -->
    </div>
   </div>
</div>
<!-- / Body Wrapper -->
<!-- SCRIPTS -->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/easingmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/ui.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/caroufredsel.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/superfish.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/flexslider-min.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jflickrfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/mobilemenu.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/html5.js"></script> <![endif]-->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/obstjs.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117942-14', 'occhiaperti.net');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>
</body>
</html>    