<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]><html class="ie ie6" lang="it"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it"> <!--<![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">
<head>
<title>OA occhiaperti.net - Quando l’Europa suona bene</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="Ferrara, Ferrara Musica, Teatro Comunale Ferrara, European Union Youth Orchestra, EUYO, Musica, Orchestra, Abbado " />
<meta name="dc.title" content="Quando l’Europa suona bene" />
<meta name="description" content="Arriva a Ferrara la European Union Youth Orchestra " />
<meta name="author" content="superuser " />

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/fontello.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/ui.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/base.css" />
<link rel="stylesheet" type="text/css" href="style/default_obst.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/960.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script> <![endif]-->
<!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="../style/iefix.css" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="../style/ie7fix.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.gif" type="image/gif"/>
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Arte e Letteratura" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Attualità e Viaggi" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4" type="application/rss+xml" title="RSS - Occhiaperti Ultimi Articolo di Utilità e Progetti" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6" type="application/rss+xml" title="RSS - Occhiaperti Succede in Giro" />
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquery.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "e1ab9696-c64b-495f-a87a-baf4d21b48a4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript" src="http://swfobject.googlecode.com/svn/trunk/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquerytwitterfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/instafeedmin.js"></script>
<script type="text/javascript">
function loadVideo(playerUrl, autoplay) {
  swfobject.embedSWF(
      playerUrl + '&rel=1&border=0&fs=1&autoplay=' + 
      (autoplay?1:0), 'player', '290', '250', '9.0.0', false, 
      false, {allowfullscreen: 'true'});
}
function showMyVideos2(data) {
  var feed = data.feed;
  var entries = feed.entry || [];
  var html = ['<ul class="videos">'];
  for (var i = 0; i < entries.length; i++) {
    var entry = entries[i];
    var title = entry.title.$t.substr(0, 20);
    var thumbnailUrl = entries[i].media$group.media$thumbnail[0].url;
    var playerUrl = entries[i].media$group.media$content[0].url;
    html.push("<li onclick='loadVideo('', playerUrl, '', true)'></li>");
  }
  html.push('</ul><br style="clear: left;"/>');
  document.getElementById('videos2').innerHTML = html.join('');
  if (entries.length > 0) {
    loadVideo(entries[0].media$group.media$content[0].url, false);
  }
}
jQuery(document).ready(function($){
    jQuery('#catalog_1 li img').each(function(){ 
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('.outertight img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('#evidenza img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
    var feed = new Instafeed({
        get: 'user',
        userId: '1140239764',
        limit: 4,
        resolution: 'thumbnail',
        clientId: '3746ce6f50dc44058950f89095a55ad2',
        accessToken: '1140239764.3746ce6.8fbe5af0f921466f8bd6f256318a09f2',
        after: function () {
           var instagrams = $("#instafeed > a");
           for (var i = 4; i < instagrams.length; i += 1) {
             instagrams[i].remove();
           }
         }
    });
    feed.run();
});   
</script>
<script type="text/javascript" src="attach/superuser/docs/cookieconsent.js"></script>

<meta name="generator" content="Priscilla 3" />
</head>
<body class="cultura_e_spettacoli id-901">
<!-- Body Wrapper -->
   <div class="body-wrapper">
   <div class="controller">
      <!-- Testata -->
       <div class="controller2 controller-testata">
          <div id="testata">
          <div class="container">
             <div class="column">
                  <div class="logoautunno"><a href="index.php" title="Occhiaperti.net"><img src="../pix/logo-oa-small.png"></a></div>
             </div>
          </div>
        </div>
       </div>
    <div class="controller2">
    <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">               
                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu" id="menu-principale">
                           <li class="home current "><a href="http://www.occhiaperti.net/1/homepage">Home</a></li>
                           <li><a class="" href="https://www.youngercard.it/">YoungERcard</a></li>
                            <li><a href="http://baratto.occhiaperti.net/">Baratto</a></li>
                            <li><a class="" href="http://www.occhiaperti.net/64/archivio">Archivio</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/48/redazione">Redazione</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/47/ultimi-articoli">Ultimi Articoli</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/51/contatti">Contatti</a></li>
                        </ul>
                   </nav>
                   <!-- /Nav -->
                   <nav id="nav2">
                       <ul class="sf-menu">
                            <li><a href="http://www.occhiaperti.net/14/cultura-e-spettacoli">Cultura e Spettacoli</a></li>
                            <li><a href="http://www.occhiaperti.net/15/arte-e-letteratura">Arte e Letteratura</a></li>
                            <li><a href="http://www.occhiaperti.net/16/attualita-e-viaggi">Attualità e Viaggi</a></li>
                            <li><a href="http://www.occhiaperti.net/17/utilita-e-progetti">Utilità e Progetti</a></li>
                        </ul>                      
                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
               <div class="breadcrumbs column">
                   <p><a title="HOMEPAGE" href="http://www.occhiaperti.net/1/homepage" >HOMEPAGE</a> <span >&gt;</span> <a title="Cultura e Spettacoli" href="http://www.occhiaperti.net/14/cultura-e-spettacoli" >Cultura e Spettacoli</a> <span >&gt;</span> Quando l’Europa suona bene </p>
                </div>
               <!-- Main Content -->
                <div class="main-content">
                   <!-- Single -->
                   <div class="column-two-third single cultura_e_spettacoli">
                <h5 class="line"><span>Cultura e Spettacoli</span></h5>
                   <h2 class="title">Quando l’Europa suona bene</h2>
                   <h6 class="title">Arriva a Ferrara la European Union Youth Orchestra</h6>
                   <span class="meta" title="26-03-2018">di <a href="mailto:">Giulia Masoli</a> \ 26-03-2018 \ visite: 64</span>
                      <div id="evidenza"><img src="http://www.occhiaperti.net/thumbs/1459_euyo_fotografo_peter_adamik)_620x400.jpg" width="620" height="400" alt="euyo fotografo Peter Adamik" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="euyo_fotografo_peter_adamik)" />
</div>
                        <div class="testo">Fotografia di Peter Adamik<br />
<br />
<strong>Venerd&igrave; 30 marzo il Teatro Comunale di Ferrara</strong> avr&agrave; l&rsquo;onore di accogliere sul proprio palco l&rsquo;esibizione dell&rsquo;EUYO, la European Union Youth Orchestra, che inaugurer&agrave; in questo modo la sua permanenza triennale presso la citt&agrave; estense. Infatti, dopo un accordo tra il Ministero dei Beni e delle attivit&agrave; culturali e del turismo, la RAI, il Comune di Ferrara e la EUYO, &egrave; stato decretato, nei mesi passati, il trasferimento verso l&rsquo;Italia, a seguito dell&rsquo;uscita dall&rsquo;Unione Europea della Gran Bretagna, loro sede originaria.<br />
<br />
Cos&igrave; Ferrara, nell&rsquo;anno europeo del patrimonio culturale, &egrave; diventata la &ldquo;casa&rdquo; dell&rsquo;orchestra che user&agrave; diversi spazi cittadini, fino al 2020, per provare e preparare concerti che presenter&agrave; in giro per il mondo, da Dubai a Berlino, passando per Alicante e per il Sud America. Un tour decisamente importante se si considera che i componenti dell&rsquo;orchestra sono tutti giovani di et&agrave; compresa tra i 16 e i 26 anni. Infatti, la EUYO, riunisce i 160 giovani musicisti pi&ugrave; talentuosi, selezionati annualmente tra oltre 3000, che rappresentano tutti e 28 gli stati membri. Un progetto imponente che ha l&rsquo;obiettivo, attraverso il linguaggio della musica, di rappresentare e rafforzare la rete creativa e di portare al di l&agrave; dei confini dell&rsquo;Unione la cultura europea.<br />
<br />
Ma l&rsquo;onore di accogliere un progetto cos&igrave; bello e importante non &egrave; l&rsquo;unico motivo di vanto. L&rsquo;orchestra ha un legame particolare con la citt&agrave;: nel 1976 fu proprio il <strong>Maestro Claudio Abbado</strong> a presentare il progetto di un&rsquo;Orchestra Sinfonica di Giovani dell&rsquo;UE. Ed &egrave; proprio con il suo spirito che Ferrara Musica, che raggiunger&agrave; nel 2019 il trentesimo anno di attivit&agrave; e ricorder&agrave;, nello stesso anno, il quinto anniversario della scomparsa del suo fondatore Claudio Abbado, ha accolto l&rsquo;arrivo dell&rsquo;orchestra in citt&agrave;, come evince dalla parole di <strong>Dario Favretti</strong>, il nuovo direttore artistico di <strong>Ferrara Musica</strong>: &ldquo;La residenza a Ferrara della European Youth Orchestra (EUYO) si inserir&agrave; nella tradizione pi&ugrave; autentica di Ferrara Musica, volendo cos&igrave; contribuire a valorizzare l&rsquo;eredit&agrave; spirituale di Abbado, dei valori pi&ugrave; profondi della socialit&agrave; dell&rsquo;esperienza musicale, dell&rsquo;educazione e della conoscenza. Abbado &egrave; stato un convinto sostenitore del valore terapeutico e sociale della musica, puntando sull&rsquo;educazione musicale delle nuove generazioni e sul sostegno alle orchestre giovanili, e devolvendo tra gli altri il suo stipendio da senatore alla scuola di Musica di Fiesole a sostegno di borse di studio.&rdquo;</div>
                        <ul class="sharebox">
                            <div id="socialshare"><p>Condividi questa pagina:</p>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_email_large' displayText='Email'></span>
</div>
                        </ul>
                    <div style="clear: both;"></div>
                    <!-- Blocco Ultimi Articoli -->
                   <div class="column-three-third single-ultimiarticoli">
                       <h5 class="line"><span>Altri articoli in Cultura e Spettacoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              


                                <li>
                                    <a href="http://www.occhiaperti.net/901/quando-leuropa-suona-bene" title="Quando l’Europa suona bene" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1459_euyo_fotografo_peter_adamik)_140x86.jpg" width="140" height="86" alt="euyo fotografo Peter Adamik" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="euyo_fotografo_peter_adamik)_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/901/quando-leuropa-suona-bene" title="Quando l’Europa suona bene">Quando l’Europa suona bene</a>
                                       <span>di <a href="mailto:">Giulia Masoli</a><br/>26-03-2018</span>
                                       <p class="sottotitolo">Arriva a Ferrara la European Union Youth Orchestra</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/900/nel-frattempo" title="Nel frattempo" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1458_sinchrome_140x86.jpg" width="140" height="86" alt="sinchrome" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="sinchrome" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/900/nel-frattempo" title="Nel frattempo">Nel frattempo</a>
                                       <span>di <a href="mailto:">Maria Vittoria Molinaro</a><br/>22-03-2018</span>
                                       <p class="sottotitolo">Il momento giusto per ascoltare</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/884/lo-show-dei-nerd" title="Lo show dei Nerd" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1436_nerd_show_bologna_140x86.jpg" width="140" height="86" alt="Nerd Show Bologna" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="nerd_show_bologna" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/884/lo-show-dei-nerd" title="Lo show dei Nerd">Lo show dei Nerd</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>19-02-2018</span>
                                       <p class="sottotitolo">I personaggi della prima edizione del Nerd Show Bologna</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/883/perche-sanremo-non-e-solo-sanremo" title="Perchè Sanremo non è solo Sanremo" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1434_sanremo_140x86.jpg" width="140" height="86" alt="festival di sanremo" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="sanremo" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/883/perche-sanremo-non-e-solo-sanremo" title="Perchè Sanremo non è solo Sanremo">Perchè Sanremo non è solo Sanremo</a>
                                       <span>di <a href="mailto:">Giulia Masoli</a><br/>15-02-2018</span>
                                       <p class="sottotitolo">Cosa succede quando la tv e il web si incontrano</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/878/chiamami-col-tuo-nome" title="Chiamami col tuo nome" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1426_chiamami_col_tuo_nome_cover_140x86.jpg" width="140" height="86" alt="chiamami col tuo nome" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="chiamami_col_tuo_nome_cover" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/878/chiamami-col-tuo-nome" title="Chiamami col tuo nome">Chiamami col tuo nome</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>31-01-2018</span>
                                       <p class="sottotitolo">Il film sulla scoperta dell’amore e del desiderio</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/871/i-ragazzi-del-liceo-statale-gcarducci-a-tu-per-tu-con-ambra-angiolini" title="I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1409_ambra_2_140x86.jpg" width="140" height="86" alt="Ambra Angiolini e il Carduccino" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="ambra_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/871/i-ragazzi-del-liceo-statale-gcarducci-a-tu-per-tu-con-ambra-angiolini" title="I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini">I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini</a>
                                       <span>di <a href="mailto:">Giulia Dosso 4B</a><br/>11-01-2018</span>
                                       <p class="sottotitolo">Al teatro Nuovo di Ferrara intervista con l'attrice</p>
                                    </p>
                                </li>
                                                             
                            </ul>
                        </div>      
                    </div>
                    <!-- /Ultimi Articoli -->
                        <!--<div class="relatednews">
                            <h5 class="line"><span>Articoli correlati</span></h5>
                            <ul>
                               
                            </ul>
                        </div>-->
                   </div>
                  <!-- /Single -->
                </div>
                <!-- /Main Content -->
                <!-- Left Sidebar -->
                <div class="column-one-third">
                    <div class="sidebar">
                       <h5 class="line"><span>Ultimi articoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              
                                <li>
                                    <a href="http://www.occhiaperti.net/901/quando-leuropa-suona-bene" title="Quando l’Europa suona bene" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1459_euyo_fotografo_peter_adamik)_140x86.jpg" width="140" height="86" alt="euyo fotografo Peter Adamik" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="euyo_fotografo_peter_adamik)_3" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/901/quando-leuropa-suona-bene" title="Quando l’Europa suona bene">Quando l’Europa suona bene</a>
                                       <span>di <a href="mailto:">Giulia Masoli</a><br/>26-03-2018</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/900/nel-frattempo" title="Nel frattempo" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1458_sinchrome_140x86.jpg" width="140" height="86" alt="sinchrome" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="sinchrome_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/900/nel-frattempo" title="Nel frattempo">Nel frattempo</a>
                                       <span>di <a href="mailto:">Maria Vittoria Molinaro</a><br/>22-03-2018</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/895/mangapillole-tre-sfumature-di-oscurita" title="Mangapillole: Tre sfumature di oscurità" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1456_proposte_letture_cartoomics_140x86.jpg" width="140" height="86" alt="Proposte Fumetti Cartoomics" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="proposte_letture_cartoomics" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/895/mangapillole-tre-sfumature-di-oscurita" title="Mangapillole: Tre sfumature di oscurità">Mangapillole: Tre sfumature di oscurità</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>19-03-2018</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/894/il-regalo-dellunione-europea-linterrail" title="Il regalo dell’Unione Europea: l’interrail" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1455_interrail_pack_2017_140x86.jpg" width="140" height="86" alt="interrail" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="interrail_pack_2017" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/894/il-regalo-dellunione-europea-linterrail" title="Il regalo dell’Unione Europea: l’interrail">Il regalo dell’Unione Europea: l’interrail</a>
                                       <span>di <a href="mailto:">Giulia Masoli</a><br/>17-03-2018</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/893/verso-un-bilancio-di-sostenibilita" title="Verso un Bilancio di Sostenibilità" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1454_il_mantello_-_verso_un_bilancio_di_sostenibilità_140x86.jpg" width="140" height="86" alt="Il Mantello" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="il_mantello_-_verso_un_bilancio_di_sostenibilità" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/893/verso-un-bilancio-di-sostenibilita" title="Verso un Bilancio di Sostenibilità">Verso un Bilancio di Sostenibilità</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>07-03-2018</span>
                                </li>
                                                             
                            </ul>
                        </div>
                    </div>
<div class="sidebar cerca">
 <h5 class="line"><span>Cerca</span></h5>
   <p>
<script>
  (function() {
    var cx = '015041467249661856593:4jf9nfnsjo8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
      <gcse:searchbox-only resultsUrl="http://www.occhiaperti.net/46/ricerca" newWindow="false" queryParameterName="q" ></gcse:searchbox-only>
                        </p>
         </div>
                          <div class="sidebar speciali">
                             <div class="speciali-sfondo">
                       <h5 class="line"><span>Gli Speciali</span></h5>
                        <ul>
                               <li><a href="http://www.occhiaperti.net/639/gli-speciali"><strong>Scopri gli Speciali di OA.NET!</strong><br/>
                              Internazionale a Ferrara<br/>Ferrara dietro le stelle<br/>Il Carduccino<br/>OA in Africa<br/>OA in Perù</a></li>
                        </ul>
                    </div></div>
                    <div class="sidebar perigiovani">
                       <h5 class="line"><span>Per i Giovani</span></h5>
                        <ul>
                           <li><a href="https://www.youngercard.it/"><i class="icon-right-open"></i>YoungERcard</a></li>
                           <li><a href="http://www.informagiovani.fe.it"><i class="icon-right-open"></i>Informagiovani Ferrara</a></li>
                              <li><a href="http://www.informagiovanionline.it/emiliaromagna"><i class="icon-right-open"></i>Informagiovani ER</a></li>
                           <li><a href="http://areagiovani.comune.fe.it/"><i class="icon-right-open"></i>Area Giovani</a></li>
                           <li><a href="http://www.occhiaperti.net/568/osservatorio-adolescenti"><i class="icon-right-open"></i>Osservatorio Adolescenti</a></li>
                           <li><a href="http://www.portalegiovani.eu/"><i class="icon-right-open"></i>Portale Giovani</a></li>
                        </ul>
                    </div>
                 <!-- <div class="sidebar informagiovani">
                       <h5 class="line"><span>Informagiovani Ferrara</span></h5>
          <ul>
                      
                       <li><a href="http://www.informagiovani.fe.it/notizie/9137/career-day-my-english-school-ferrara.html"><i class="icon-right-open"></i>CAREER DAY -  My English School Ferrara</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/9127/ispi-brexit-a-che-punto-siamo.html"><i class="icon-right-open"></i>ISPI: "Brexit, a che punto siamo"</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/9124/epso-competition-training-programme.html"><i class="icon-right-open"></i>EPSO Competition Training Programme</a></li>

                       </ul>
                    </div>
                  --> 
                   <div class="sidebar">
                       <h5 class="line"><span>Facebook</span></h5>
                        <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Focchiaperti.net&amp;width=298&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23BCBCBC&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:298px; height:258px;" allowTransparency="true"></iframe>
                    </div>
                   <div class="sidebar">
                       <h5 class="line"><span>Twitter</span></h5>      
<a class="twitter-timeline"  href="https://twitter.com/occhiapertinet"  data-widget-id="380838369191661568">Tweets di @occhiapertinet</a><script src="include/twitter.txt" type="text/javascript"></script>
                    </div>
                   <div class="sidebar youtube">
                       <h5 class="line"><span>Instagram</span></h5>
                       <div id="instafeed"></div> 
                    </div>
 
                </div>
                <!-- /Left Sidebar -->
            </div>    
        </section>
        <!-- / Content -->
           <!-- Footer -->
        <footer id="footer">
            <div class="container">
               <div class="column-one-fourth">
                  <p style="margin-top:10px;"><img src="pix/logo-oa-small.png" width="152" height="125" alt="" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="logo-oa-small" />
<br/><br/>
                     <a href="http://www.comune.fe.it">Comune di Ferrara</a><br/>
                  Assessorato alle Politiche<br/>
                  per i Giovani<br/>
                  <br/>
                  via Boccaleone 19<br/>
                  44121 Ferrara<br/>
                  <br/>
                     Tel. 0532 419987<br/>Fax 0532 419909<br/>
                     <a href="mailto:occhiaperti.net@edu.comune.fe.it">occhiaperti.net@edu.comune.fe.it</a>
                  </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Redazione</span></h5>
                    <p>
                       Reg. n. 05/2004<br/>
                       Tribunale di Ferrara<br/>
                    <br/>
                       <strong>Direttore Responsabile</strong><br/>
                    Alessandro Zangara   <br/><br/>
                       <strong>Direttore Editoriale</strong><br/>
                    Fausto Pagliarini   <br/><br/>
                       <strong>Redazione</strong><br/>
                       <a href="http://www.occhiaperti.net/48/redazione">vai alla pagina</a>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Credits</span></h5>
                    <p>
                       <strong>Powered with</strong><br/>
                       <a class="linktstyle" title="link al sito di Priscilla CMS" href="http://www.priscillacms.org">Priscilla CMS</a> by <a class="linktstyle" title="link al sito di Plastic Jumper" href="http://www.plasticjumper.it">PJ</a><br/><br/>
                       <strong>Grafica</strong><br/>
                       <a href="http://www.obst.it/">OBST | creative works</a><br/><br/>
                       <strong>Illustrazione di copertina</strong><br/>
                       <a href="https://www.behance.net/campanasimone/">Simone Campana</a><br/><br/>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Meta</span></h5>
                   <p id="login">
                       <strong>Feed RSS</strong><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1">Cultura e Spettacoli</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2">Arte e Letteratura</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3">Attualità e Viaggi</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4">Utilità e progetti</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6">Succede in Giro</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5">Ultimi Articoli</a><br/><br/>
                      <a class="loginCmd" href="http://www.occhiaperti.net/login.php">ACCESSO REDAZIONE</a>
</p>
                </div>
            </div>
<div class="container" id="copy"><div class="copyright column-one-fourth"><p>Copyright 2017 Occhiaperti.net</p></div></div>
        </footer>
        <!-- / Footer -->
    </div>
   </div>
</div>
<!-- / Body Wrapper -->
<!-- SCRIPTS -->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/easingmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/ui.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/caroufredsel.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/superfish.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/flexslider-min.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jflickrfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/mobilemenu.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/html5.js"></script> <![endif]-->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/obstjs.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117942-14', 'occhiaperti.net');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>
</body>
</html>    