<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]><html class="ie ie6" lang="it"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it"> <!--<![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">
<head>
<title>OA occhiaperti.net - Perchè Sanremo non è solo Sanremo</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="Pierfrancesco Favino, Michelle Hunziker,Negramaro, Beppe Vessicchio, Claudio Baglioni, Festival di Sanremo, Sanremo, The Jackal" />
<meta name="dc.title" content="Perchè Sanremo non è solo Sanremo" />
<meta name="description" content="Cosa succede quando la tv e il web si incontrano" />
<meta name="author" content="superuser " />

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/fontello.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/ui.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/base.css" />
<link rel="stylesheet" type="text/css" href="style/default_obst.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/960.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script> <![endif]-->
<!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="../style/iefix.css" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="../style/ie7fix.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.gif" type="image/gif"/>
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Arte e Letteratura" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Attualità e Viaggi" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4" type="application/rss+xml" title="RSS - Occhiaperti Ultimi Articolo di Utilità e Progetti" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6" type="application/rss+xml" title="RSS - Occhiaperti Succede in Giro" />
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquery.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "e1ab9696-c64b-495f-a87a-baf4d21b48a4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript" src="http://swfobject.googlecode.com/svn/trunk/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquerytwitterfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/instafeedmin.js"></script>
<script type="text/javascript">
function loadVideo(playerUrl, autoplay) {
  swfobject.embedSWF(
      playerUrl + '&rel=1&border=0&fs=1&autoplay=' + 
      (autoplay?1:0), 'player', '290', '250', '9.0.0', false, 
      false, {allowfullscreen: 'true'});
}
function showMyVideos2(data) {
  var feed = data.feed;
  var entries = feed.entry || [];
  var html = ['<ul class="videos">'];
  for (var i = 0; i < entries.length; i++) {
    var entry = entries[i];
    var title = entry.title.$t.substr(0, 20);
    var thumbnailUrl = entries[i].media$group.media$thumbnail[0].url;
    var playerUrl = entries[i].media$group.media$content[0].url;
    html.push("<li onclick='loadVideo('', playerUrl, '', true)'></li>");
  }
  html.push('</ul><br style="clear: left;"/>');
  document.getElementById('videos2').innerHTML = html.join('');
  if (entries.length > 0) {
    loadVideo(entries[0].media$group.media$content[0].url, false);
  }
}
jQuery(document).ready(function($){
    jQuery('#catalog_1 li img').each(function(){ 
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('.outertight img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('#evidenza img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
    var feed = new Instafeed({
        get: 'user',
        userId: '1140239764',
        limit: 4,
        resolution: 'thumbnail',
        clientId: '3746ce6f50dc44058950f89095a55ad2',
        accessToken: '1140239764.3746ce6.8fbe5af0f921466f8bd6f256318a09f2',
        after: function () {
           var instagrams = $("#instafeed > a");
           for (var i = 4; i < instagrams.length; i += 1) {
             instagrams[i].remove();
           }
         }
    });
    feed.run();
});   
</script>
<script type="text/javascript" src="attach/superuser/docs/cookieconsent.js"></script>

<meta name="generator" content="Priscilla 3" />
</head>
<body class="cultura_e_spettacoli id-883">
<!-- Body Wrapper -->
   <div class="body-wrapper">
   <div class="controller">
      <!-- Testata -->
       <div class="controller2 controller-testata">
          <div id="testata">
          <div class="container">
             <div class="column">
                  <div class="logoautunno"><a href="index.php" title="Occhiaperti.net"><img src="../pix/logo-oa-small.png"></a></div>
             </div>
          </div>
        </div>
       </div>
    <div class="controller2">
    <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">               
                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu" id="menu-principale">
                           <li class="home current "><a href="http://www.occhiaperti.net/1/homepage">Home</a></li>
                           <li><a class="" href="https://www.youngercard.it/">YoungERcard</a></li>
                            <li><a href="http://baratto.occhiaperti.net/">Baratto</a></li>
                            <li><a class="" href="http://www.occhiaperti.net/64/archivio">Archivio</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/48/redazione">Redazione</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/47/ultimi-articoli">Ultimi Articoli</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/51/contatti">Contatti</a></li>
                        </ul>
                   </nav>
                   <!-- /Nav -->
                   <nav id="nav2">
                       <ul class="sf-menu">
                            <li><a href="http://www.occhiaperti.net/14/cultura-e-spettacoli">Cultura e Spettacoli</a></li>
                            <li><a href="http://www.occhiaperti.net/15/arte-e-letteratura">Arte e Letteratura</a></li>
                            <li><a href="http://www.occhiaperti.net/16/attualita-e-viaggi">Attualità e Viaggi</a></li>
                            <li><a href="http://www.occhiaperti.net/17/utilita-e-progetti">Utilità e Progetti</a></li>
                        </ul>                      
                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
               <div class="breadcrumbs column">
                   <p><a title="HOMEPAGE" href="http://www.occhiaperti.net/1/homepage" >HOMEPAGE</a> <span >&gt;</span> <a title="Cultura e Spettacoli" href="http://www.occhiaperti.net/14/cultura-e-spettacoli" >Cultura e Spettacoli</a> <span >&gt;</span> Perchè Sanremo non è solo Sanremo </p>
                </div>
               <!-- Main Content -->
                <div class="main-content">
                   <!-- Single -->
                   <div class="column-two-third single cultura_e_spettacoli">
                <h5 class="line"><span>Cultura e Spettacoli</span></h5>
                   <h2 class="title">Perchè Sanremo non è solo Sanremo</h2>
                   <h6 class="title">Cosa succede quando la tv e il web si incontrano</h6>
                   <span class="meta" title="15-02-2018">di <a href="mailto:">Giulia Masoli</a> \ 15-02-2018 \ visite: 44</span>
                      <div id="evidenza"><img src="http://www.occhiaperti.net/thumbs/1434_sanremo_620x400.jpg" width="620" height="400" alt="festival di sanremo" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="sanremo" />
</div>
                        <div class="testo"><div style="text-align:justify">Fotografia tratta da:&nbsp;<span style="color:rgb(34, 34, 34); font-family:arial,sans-serif; font-size:12.8px">"The Jackal"</span>&nbsp;<br />
<br />
Alzi la mano chi non ha sentito, almeno una volta, parlare di Sanremo durante il mese di febbraio. Il festival, che ogni anno puntale ritorna a far parlare di s&eacute;, &egrave; un vero e proprio fenomeno mediatico che tiene impegnate per settimane e settimane non solo la televisione ma anche i giornali e sopratutto il web. E forse &egrave; stato questo l&rsquo;anno in cui il fenomeno della convergenza tecnologica, ovvero la fusione di diverse forme di comunicazione, si &egrave; fatto maggiormente sentire ed &egrave; arrivato addirittura, come vedremo, a influire sulla gara in s&eacute;.<br />
<br />
Ma partiamo dal caso pi&ugrave; eclatante di fusione tra televisione e web che ha dato vita a quello che potremmo chiamare &ldquo;fenomeno gnigni&rdquo;. Tutto parte da un video dei The Jackal, un gruppo di youtuber napoletani che conta un forte seguito online, pubblicato su Facebook, nel quale viene inscenato il rapimento di uno dei conduttori, Pierfrancesco Favino. La trama &egrave; molto semplice: il gruppo ha rapito e rinchiuso Favino in una stanzetta buia con l&rsquo;intenzione di sostituirlo nella conduzione con uno dei loro membri, ovvero Fru. L&rsquo;obiettivo? Dare finalmente voce ai giovani che da anni sono costretti a guardare il programma senza poter intervenire e lanciare un messaggio totalmente privo di senso ma, a detta loro importante, ovvero &ldquo;gnigni&rdquo;. Cos&igrave; accade che, nel corso delle puntate siano moltissime le persone che pronunciano questa parola di colpo, lasciando interdetti i pi&ugrave;: si va da Favino stesso, a Michelle Hunziker, ai Negramaro fino al direttore d&rsquo;orchestra Beppe Vessicchio. Nel mentre su Facebook si susseguono nuovi video nei quali vengono mostrati da un lato un Favino sofferente per la brutta figura che il suo alter ego gli sta facendo fare e dall&rsquo;altro i The Jackal felici per essere riusciti a portare il loro amico sul palco. E il tutto si conclude con un grande colpo di scena: in realt&agrave; Fru (l&rsquo;alter ego di Favino) non &egrave; veramente Fru ma &egrave;, nientemeno che, Pippo Baudo, il quale afferma di essere l&rsquo;unico in grado di saper veramente presentare il Festival.<br />
Insomma: un piano architettato alla perfezione che, una volta divenuto virale sul web per le migliaia di condivisioni, grazie alla commistione tra questi due mezzi apparentemente distanti e alla collaborazione dei protagonisti del mondo dello spettacolo, ha fatto s&igrave; che moltissime persone, giovani sopratutto, si interessassero all&rsquo;universo Sanremo.<br />
<br />
Ma non &egrave; questo l&rsquo;unico elemento che ha permesso ai due mezzi di andare a braccetto. Durante la prima serata, infatti, la conduttrice Michelle Hunziker, parlando del fenomeno dei social network, ha intervistato casualmente una spettatrice della platea, la quale, dopo aver affermato di usare Facebook e Instagram, ha deciso spontaneamente di pronunciare il suo nome utente. La signora, Rosa Trio, che prima di questa intervista contava circa 1000 followers, ha visto il proprio profilo &ldquo;esplodere&rdquo; in pochissimi minuti. Moltissime persone, in diretta, spinti da curiosit&agrave;, sono andati a cercare la signora in questione facendo s&igrave; che in meno di 24 ore raggiungesse circa i 30 mila followers. Ovviamente Rosa Trio non poteva immaginare un tale successo improvviso ma ha saputo gestirlo al meglio e ha deciso di &ldquo;sfruttare&rdquo; la sua popolarit&agrave; momentanea per parlare di un argomento a lei molto caro: la lotta contro il cancro. La dimostrazione che molto spesso Internet, se usato nella maniera corretta, pu&ograve; essere usato anche per fare del bene.<br />
<br />
Infine, il pubblico del web ha avuto un ruolo fondamentale anche nel caso di presunto plagio della canzone che poi ha primeggiato su tutte le altre ovvero &ldquo;Non mi avete fatto niente&rdquo; interpretata da Ermal Meta e Fabrizio Moro. Non appena esploso lo scandalo decine di video contenenti le due canzoni incriminate sono stati prontamente pubblicati su Youtube e sono rimasti in tendenza per moltissimo tempo. E sotto questi video sono stati migliaia i commenti di sdegno nei confronti della Rai e della possibilit&agrave; di squalifica che aleggiava. Una sorta di ribellione popolare online che, in parte, non &egrave; difficile credere che abbia influito sulla decisione finale della commissione.<br />
Insomma, il web oramai &egrave; entrato prepotentemente nel mondo televisivo e, seppur nella sua lontananza e diversit&agrave;, riesce a influire su di esso. I confini sono sempre pi&ugrave; sfumati e gli effetti della convergenza sono sotto gli occhi di tutti noi e Sanremo &egrave; solo uno dei casi pi&ugrave; evidenti.&nbsp;</div>
</div>
                        <ul class="sharebox">
                            <div id="socialshare"><p>Condividi questa pagina:</p>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_email_large' displayText='Email'></span>
</div>
                        </ul>
                    <div style="clear: both;"></div>
                    <!-- Blocco Ultimi Articoli -->
                   <div class="column-three-third single-ultimiarticoli">
                       <h5 class="line"><span>Altri articoli in Cultura e Spettacoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              


                                <li>
                                    <a href="http://www.occhiaperti.net/883/perche-sanremo-non-e-solo-sanremo" title="Perchè Sanremo non è solo Sanremo" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1434_sanremo_140x86.jpg" width="140" height="86" alt="festival di sanremo" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="sanremo_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/883/perche-sanremo-non-e-solo-sanremo" title="Perchè Sanremo non è solo Sanremo">Perchè Sanremo non è solo Sanremo</a>
                                       <span>di <a href="mailto:">Giulia Masoli</a><br/>15-02-2018</span>
                                       <p class="sottotitolo">Cosa succede quando la tv e il web si incontrano</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/878/chiamami-col-tuo-nome" title="Chiamami col tuo nome" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1426_chiamami_col_tuo_nome_cover_140x86.jpg" width="140" height="86" alt="chiamami col tuo nome" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="chiamami_col_tuo_nome_cover" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/878/chiamami-col-tuo-nome" title="Chiamami col tuo nome">Chiamami col tuo nome</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>31-01-2018</span>
                                       <p class="sottotitolo">Il film sulla scoperta dell’amore e del desiderio</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/871/i-ragazzi-del-liceo-statale-gcarducci-a-tu-per-tu-con-ambra-angiolini" title="I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1409_ambra_2_140x86.jpg" width="140" height="86" alt="Ambra Angiolini e il Carduccino" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="ambra_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/871/i-ragazzi-del-liceo-statale-gcarducci-a-tu-per-tu-con-ambra-angiolini" title="I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini">I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini</a>
                                       <span>di <a href="mailto:">Giulia Dosso 4B</a><br/>11-01-2018</span>
                                       <p class="sottotitolo">Al teatro Nuovo di Ferrara intervista con l'attrice</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/866/primo-ciak-di-saremo-giovani-e-bellissimi" title="Primo ciak di “Saremo giovani e bellissimi”" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1401_set_movie_1_140x86.jpg" width="140" height="86" alt="set film" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="set_movie_1" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/866/primo-ciak-di-saremo-giovani-e-bellissimi" title="Primo ciak di “Saremo giovani e bellissimi”">Primo ciak di “Saremo giovani e bellissimi”</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>11-12-2017</span>
                                       <p class="sottotitolo">Sono iniziate a Ferrara le riprese del lungometraggio d'esordio della giovane regista Letizia Lamartire</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/853/sgarbi-e-la-bellezza-che-lega-arte-politica-e-religione" title="Sgarbi e la bellezza che lega arte, politica e religione" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1369_sgarbi_140x86.jpg" width="140" height="86" alt="Vittorio Sgarbi" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="sgarbi" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/853/sgarbi-e-la-bellezza-che-lega-arte-politica-e-religione" title="Sgarbi e la bellezza che lega arte, politica e religione">Sgarbi e la bellezza che lega arte, politica e religione</a>
                                       <span>di <a href="mailto:">Federico Branchetti</a><br/>20-11-2017</span>
                                       <p class="sottotitolo">Intervista al critico più controverso d’Italia</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/849/museomix-ovvero-come-ti-cambio-il-museo" title="MuseoMix: ovvero come ti cambio il museo" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1358_foto_di_silvia_franzoni_140x86.jpg" width="140" height="86" alt="MuseoMix fotografia di Silvia Franzoni" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="foto_di_silvia_franzoni" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/849/museomix-ovvero-come-ti-cambio-il-museo" title="MuseoMix: ovvero come ti cambio il museo">MuseoMix: ovvero come ti cambio il museo</a>
                                       <span>di <a href="mailto:">Nicola Minelli</a><br/>10-11-2017</span>
                                       <p class="sottotitolo">Tre giorni per cambiare modo di vivere i luoghi d’arte</p>
                                    </p>
                                </li>
                                                             
                            </ul>
                        </div>      
                    </div>
                    <!-- /Ultimi Articoli -->
                        <!--<div class="relatednews">
                            <h5 class="line"><span>Articoli correlati</span></h5>
                            <ul>
                               
                            </ul>
                        </div>-->
                   </div>
                  <!-- /Single -->
                </div>
                <!-- /Main Content -->
                <!-- Left Sidebar -->
                <div class="column-one-third">
                    <div class="sidebar">
                       <h5 class="line"><span>Ultimi articoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              
                                <li>
                                    <a href="http://www.occhiaperti.net/883/perche-sanremo-non-e-solo-sanremo" title="Perchè Sanremo non è solo Sanremo" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1434_sanremo_140x86.jpg" width="140" height="86" alt="festival di sanremo" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="sanremo_3" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/883/perche-sanremo-non-e-solo-sanremo" title="Perchè Sanremo non è solo Sanremo">Perchè Sanremo non è solo Sanremo</a>
                                       <span>di <a href="mailto:">Giulia Masoli</a><br/>15-02-2018</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/882/sup-il-nuovo-sport-delle-spiagge" title="SUP, il nuovo sport delle spiagge" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1433_simone_tugnoli_peron_aloha_sup_race_fano_140x86.jpg" width="140" height="86" alt="SUP" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="simone_tugnoli_peron_aloha_sup_race_fano" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/882/sup-il-nuovo-sport-delle-spiagge" title="SUP, il nuovo sport delle spiagge">SUP, il nuovo sport delle spiagge</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>12-02-2018</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/879/bratislava" title="Bratislava" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1427_bratislava_1_140x86.jpg" width="140" height="86" alt="Bratislava" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="bratislava_1" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/879/bratislava" title="Bratislava">Bratislava</a>
                                       <span>di <a href="mailto:">Mattia Antico</a><br/>03-02-2018</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/878/chiamami-col-tuo-nome" title="Chiamami col tuo nome" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1426_chiamami_col_tuo_nome_cover_140x86.jpg" width="140" height="86" alt="chiamami col tuo nome" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="chiamami_col_tuo_nome_cover_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/878/chiamami-col-tuo-nome" title="Chiamami col tuo nome">Chiamami col tuo nome</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>31-01-2018</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/877/un-giorno-qualsiasi" title="Un giorno qualsiasi" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1424_vale1_140x86.jpg" width="140" height="86" alt="Lima - Per&ugrave;" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="vale1" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/877/un-giorno-qualsiasi" title="Un giorno qualsiasi">Un giorno qualsiasi</a>
                                       <span>di <a href="mailto:">Valentina Chendi</a><br/>29-01-2018</span>
                                </li>
                                                             
                            </ul>
                        </div>
                    </div>
<div class="sidebar cerca">
 <h5 class="line"><span>Cerca</span></h5>
   <p>
<script>
  (function() {
    var cx = '015041467249661856593:4jf9nfnsjo8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
      <gcse:searchbox-only resultsUrl="http://www.occhiaperti.net/46/ricerca" newWindow="false" queryParameterName="q" ></gcse:searchbox-only>
                        </p>
         </div>
                          <div class="sidebar speciali">
                             <div class="speciali-sfondo">
                       <h5 class="line"><span>Gli Speciali</span></h5>
                        <ul>
                               <li><a href="http://www.occhiaperti.net/639/gli-speciali"><strong>Scopri gli Speciali di OA.NET!</strong><br/>
                              Internazionale a Ferrara<br/>Ferrara dietro le stelle<br/>Il Carduccino<br/>OA in Africa<br/>OA in Perù</a></li>
                        </ul>
                    </div></div>
                    <div class="sidebar perigiovani">
                       <h5 class="line"><span>Per i Giovani</span></h5>
                        <ul>
                           <li><a href="https://www.youngercard.it/"><i class="icon-right-open"></i>YoungERcard</a></li>
                           <li><a href="http://www.informagiovani.fe.it"><i class="icon-right-open"></i>Informagiovani Ferrara</a></li>
                              <li><a href="http://www.informagiovanionline.it/emiliaromagna"><i class="icon-right-open"></i>Informagiovani ER</a></li>
                           <li><a href="http://areagiovani.comune.fe.it/"><i class="icon-right-open"></i>Area Giovani</a></li>
                           <li><a href="http://www.occhiaperti.net/568/osservatorio-adolescenti"><i class="icon-right-open"></i>Osservatorio Adolescenti</a></li>
                           <li><a href="http://www.portalegiovani.eu/"><i class="icon-right-open"></i>Portale Giovani</a></li>
                        </ul>
                    </div>
                 <!-- <div class="sidebar informagiovani">
                       <h5 class="line"><span>Informagiovani Ferrara</span></h5>
          <ul>
                      
                       <li><a href="http://www.informagiovani.fe.it/notizie/8711/ricerche-lavoropiu-filiale-di-cento.html"><i class="icon-right-open"></i>ricerche Lavoropiù - filiale di Cento</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/8710/ricerche-lavoropiu-filiale-spietro-in-casale.html"><i class="icon-right-open"></i>ricerche Lavoropiù - filiale S.Pietro in Casale</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/8709/ricerche-openjobmetis-filiale-di-ferrara.html"><i class="icon-right-open"></i>ricerche Openjobmetis - Filiale di Ferrara</a></li>

                       </ul>
                    </div>
                  --> 
                   <div class="sidebar">
                       <h5 class="line"><span>Facebook</span></h5>
                        <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Focchiaperti.net&amp;width=298&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23BCBCBC&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:298px; height:258px;" allowTransparency="true"></iframe>
                    </div>
                   <div class="sidebar">
                       <h5 class="line"><span>Twitter</span></h5>      
<a class="twitter-timeline"  href="https://twitter.com/occhiapertinet"  data-widget-id="380838369191661568">Tweets di @occhiapertinet</a><script src="include/twitter.txt" type="text/javascript"></script>
                    </div>
                   <div class="sidebar youtube">
                       <h5 class="line"><span>Instagram</span></h5>
                       <div id="instafeed"></div> 
                    </div>
 
                </div>
                <!-- /Left Sidebar -->
            </div>    
        </section>
        <!-- / Content -->
           <!-- Footer -->
        <footer id="footer">
            <div class="container">
               <div class="column-one-fourth">
                  <p style="margin-top:10px;"><img src="pix/logo-oa-small.png" width="152" height="125" alt="" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="logo-oa-small" />
<br/><br/>
                     <a href="http://www.comune.fe.it">Comune di Ferrara</a><br/>
                  Assessorato alle Politiche<br/>
                  per i Giovani<br/>
                  <br/>
                  via Boccaleone 19<br/>
                  44121 Ferrara<br/>
                  <br/>
                     Tel. 0532 419987<br/>Fax 0532 419909<br/>
                     <a href="mailto:occhiaperti.net@edu.comune.fe.it">occhiaperti.net@edu.comune.fe.it</a>
                  </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Redazione</span></h5>
                    <p>
                       Reg. n. 05/2004<br/>
                       Tribunale di Ferrara<br/>
                    <br/>
                       <strong>Direttore Responsabile</strong><br/>
                    Alessandro Zangara   <br/><br/>
                       <strong>Direttore Editoriale</strong><br/>
                    Fausto Pagliarini   <br/><br/>
                       <strong>Redazione</strong><br/>
                       <a href="http://www.occhiaperti.net/48/redazione">vai alla pagina</a>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Credits</span></h5>
                    <p>
                       <strong>Powered with</strong><br/>
                       <a class="linktstyle" title="link al sito di Priscilla CMS" href="http://www.priscillacms.org">Priscilla CMS</a> by <a class="linktstyle" title="link al sito di Plastic Jumper" href="http://www.plasticjumper.it">PJ</a><br/><br/>
                       <strong>Grafica</strong><br/>
                       <a href="http://www.obst.it/">OBST | creative works</a><br/><br/>
                       <strong>Illustrazione di copertina</strong><br/>
                       <a href="https://www.behance.net/campanasimone/">Simone Campana</a><br/><br/>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Meta</span></h5>
                   <p id="login">
                       <strong>Feed RSS</strong><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1">Cultura e Spettacoli</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2">Arte e Letteratura</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3">Attualità e Viaggi</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4">Utilità e progetti</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6">Succede in Giro</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5">Ultimi Articoli</a><br/><br/>
                      <a class="loginCmd" href="http://www.occhiaperti.net/login.php">ACCESSO REDAZIONE</a>
</p>
                </div>
            </div>
<div class="container" id="copy"><div class="copyright column-one-fourth"><p>Copyright 2017 Occhiaperti.net</p></div></div>
        </footer>
        <!-- / Footer -->
    </div>
   </div>
</div>
<!-- / Body Wrapper -->
<!-- SCRIPTS -->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/easingmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/ui.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/caroufredsel.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/superfish.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/flexslider-min.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jflickrfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/mobilemenu.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/html5.js"></script> <![endif]-->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/obstjs.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117942-14', 'occhiaperti.net');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>
</body>
</html>    