<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]><html class="ie ie6" lang="it"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it"> <!--<![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">
<head>
<title>OA occhiaperti.net - I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="Ambra Angiolini, Ambra, Teatro Nuovo Ferrara, Il Carduccino, Liceo Carducci Ferrara" />
<meta name="dc.title" content="I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini" />
<meta name="description" content="Al teatro Nuovo di Ferrara intervista con l'attrice" />
<meta name="author" content="superuser " />

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/fontello.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/ui.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/base.css" />
<link rel="stylesheet" type="text/css" href="style/default_obst.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/960.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script> <![endif]-->
<!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="../style/iefix.css" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="../style/ie7fix.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.gif" type="image/gif"/>
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Arte e Letteratura" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Attualità e Viaggi" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4" type="application/rss+xml" title="RSS - Occhiaperti Ultimi Articolo di Utilità e Progetti" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6" type="application/rss+xml" title="RSS - Occhiaperti Succede in Giro" />
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquery.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "e1ab9696-c64b-495f-a87a-baf4d21b48a4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript" src="http://swfobject.googlecode.com/svn/trunk/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquerytwitterfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/instafeedmin.js"></script>
<script type="text/javascript">
function loadVideo(playerUrl, autoplay) {
  swfobject.embedSWF(
      playerUrl + '&rel=1&border=0&fs=1&autoplay=' + 
      (autoplay?1:0), 'player', '290', '250', '9.0.0', false, 
      false, {allowfullscreen: 'true'});
}
function showMyVideos2(data) {
  var feed = data.feed;
  var entries = feed.entry || [];
  var html = ['<ul class="videos">'];
  for (var i = 0; i < entries.length; i++) {
    var entry = entries[i];
    var title = entry.title.$t.substr(0, 20);
    var thumbnailUrl = entries[i].media$group.media$thumbnail[0].url;
    var playerUrl = entries[i].media$group.media$content[0].url;
    html.push("<li onclick='loadVideo('', playerUrl, '', true)'></li>");
  }
  html.push('</ul><br style="clear: left;"/>');
  document.getElementById('videos2').innerHTML = html.join('');
  if (entries.length > 0) {
    loadVideo(entries[0].media$group.media$content[0].url, false);
  }
}
jQuery(document).ready(function($){
    jQuery('#catalog_1 li img').each(function(){ 
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('.outertight img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('#evidenza img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
    var feed = new Instafeed({
        get: 'user',
        userId: '1140239764',
        limit: 4,
        resolution: 'thumbnail',
        clientId: '3746ce6f50dc44058950f89095a55ad2',
        accessToken: '1140239764.3746ce6.8fbe5af0f921466f8bd6f256318a09f2',
        after: function () {
           var instagrams = $("#instafeed > a");
           for (var i = 4; i < instagrams.length; i += 1) {
             instagrams[i].remove();
           }
         }
    });
    feed.run();
});   
</script>
<script type="text/javascript" src="attach/superuser/docs/cookieconsent.js"></script>

<meta name="generator" content="Priscilla 3" />
</head>
<body class=" id-871 carduccino">
<!-- Body Wrapper -->
<div class="body-wrapper">
   <div class="controller">
    <div class="controller2">
    <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">
                    <div class="logo">
                        <a href="index.php" title="Occhiaperti.net"><img src="pix/logo-carduccino.jpg" width="281" height="38" alt="" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="logo-carduccino" />
</a>
                    </div>
                    <!-- Nav -->
                    <nav id="nav" style="top:-50px">
                        <ul class="sf-menu" id="menu-principale">
                           <li class="home current "><a href="http://www.occhiaperti.net/1/homepage">Home</a></li>
                           <li><a class="" href="https://www.youngercard.it/">YoungERcard</a></li>
                            <li><a href="http://baratto.occhiaperti.net/">Baratto</a></li>
                            <li><a class="" href="http://www.occhiaperti.net/64/archivio">Archivio</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/48/redazione">Redazione</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/47/ultimi-articoli">Ultimi Articoli</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/51/contatti">Contatti</a></li>
                        </ul>
                   </nav>
                   <!-- /Nav -->
                   <nav id="nav2" style="position: relative; top:-20px">
                       <ul class="sf-menu">
                            <li><a href="http://www.occhiaperti.net/14/cultura-e-spettacoli">Cultura e Spettacoli</a></li>
                            <li><a href="http://www.occhiaperti.net/15/arte-e-letteratura">Arte e Letteratura</a></li>
                            <li><a href="http://www.occhiaperti.net/16/attualita-e-viaggi">Attualità e Viaggi</a></li>
                            <li><a href="http://www.occhiaperti.net/17/utilita-e-progetti">Utilità e Progetti</a></li>
                        </ul>                      
                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
               <div class="breadcrumbs column">
                   <p><a title="HOMEPAGE" href="http://www.occhiaperti.net/1/homepage" >HOMEPAGE</a> <span >&gt;</span> <a title="Il Carduccino" href="http://www.occhiaperti.net/427/il-carduccino" >Il Carduccino</a> <span >&gt;</span> I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini </p>
                </div>
               <!-- Main Content -->
                <div class="main-content">
                   <!-- Single -->
                   <div class="column-two-third single ">
                <h5 class="line"><span>Cultura e Spettacoli</span></h5>
                   <h2 class="title">I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini</h2>
                   <h6 class="title">Al teatro Nuovo di Ferrara intervista con l'attrice</h6>
                   <span class="meta" title="11-01-2018">di <a href="mailto:">Giulia Dosso 4B</a> \ 11-01-2018 \ visite: 11</span>
                      <div id="evidenza"><img src="http://www.occhiaperti.net/thumbs/1409_ambra_2_620x400.jpg" width="620" height="400" alt="Ambra Angiolini e il Carduccino" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="ambra_2" />
</div>
                        <div class="testo">&nbsp;<br />
&ldquo;Sono diventata attrice un po&rsquo; per caso&rdquo;. E&rsquo; cos&igrave; che ha risposto Ambra Angiolini alla sua prima domanda. L&rsquo;artista ha una carriera alle spalle molto vasta, molti la ricordano in &ldquo;Non &egrave; la Rai&rdquo; ma la sua prima vera esperienza lavorativa &egrave; stata in &ldquo;Saturno contro&rdquo;, film con il quale ha vinto diversi premi. D&agrave; l&igrave; il suo successo non si &egrave; pi&ugrave; fermato.<br />
<br />
<strong>Cosa ti ha spinto a intraprendere la carriera di attrice?</strong><br />
&ldquo; Io nasco come ballerina, fin da piccola ho sempre amato ballare ed esibirmi, non ho mai desiderato fare l&rsquo;attrice diciamo piuttosto che &egrave; stato il destino a scegliere questa strada per me. La passione per la recitazione &egrave; nata grazie all&rsquo;amore che ho sempre provato per il teatro e inizialmente recitavo semplicemente perch&eacute; mi rendeva felice; non ho mai pensato che questo sarebbe potuto diventare il mio lavoro e che sarei riuscita a ricavarne una forma di guadagno e di grande crescita personale.&rdquo;<br />
<br />
<strong>Nella trasmissione &ldquo;Non &egrave; la Rai&rdquo; hai lavorato insieme a un grande della televisione italiana come Gianni Boncompagni, cosa ti ha lasciato quell&rsquo;esperienza?</strong><br />
&ldquo; Forse all&rsquo;epoca ero ancora troppo giovane per comprendere quanto quella trasmissione mi avesse fatto crescere sia umanamente sia artisticamente. Gianni Boncompagni per me &egrave; stato un maestro, lui mi ha insegnato i segreti del mestiere, infondendo in me grande sicurezza e coraggio&rdquo;.<br />
<br />
<strong>Perch&eacute; hai deciso di accettare la parte di <em>Barbara Rose</em> nello spettacolo che state portando in scena nelle diverse citt&agrave; italiane? </strong><br />
&ldquo; Quando il regista mi ha proposto questo ruolo&nbsp; ho subito accettato. Ho sempre amato il romanzo &ldquo;La guerra dei Roses&rdquo; dal quale &egrave; ispirato il nostro copione. Mi sento onorata Di interpretare un personaggio cos&igrave; complesso come Barbara Rose, ritengo che tutti dovrebbero leggere almeno una volta nella vita il romanzo originale scritto da Warren Adler, proprio per la tematica importante che tratta: le separazioni. In questo romanzo, come nel nostro spettacolo, possiamo vedere come la forza immensa dell&rsquo;amore si trasformi in odio portando la gente a farsi del male senza nessuna ragione in particolare. Ritengo che portarlo in scena sia un modo per fare conoscere alle persone come una separazione possa degenerare, spingendo i due coniugi a odiarsi profondamente causando il male di un individuo che prima si era amato&rdquo;.<br />
<br />
<strong>Cosa ci puoi raccontare di questa rappresentazione teatrale?</strong><br />
&nbsp;&ldquo; E&rsquo; uno spettacolo che parte dallo studio impegnativo sulle relazioni, il nostro obiettivo era quello di giocare con il copione ma per farlo abbiamo dovuto approfondire molto l&rsquo;argomento. Personalmente ritengo che solo le persone che conoscono il romanzo a cui si &egrave; aspirata la nostra rappresentazione, possono comprendere appieno le battute e perci&ograve; divertirsi insieme a noi. Per adesso il pubblico sta reagendo positivamente e ogni sera percepiamo il forte calore che ci da, mi auguro vivamente che possa continuare cos&igrave;&rdquo;.<br />
<strong>E&rsquo; la tua prima volta a Ferrara oppure avevi gi&agrave; visitato questa citt&agrave;?</strong><br />
<br />
&ldquo;No, purtroppo &egrave; la mia prima volta, e dico purtroppo perch&eacute; mi sembra una citt&agrave; molto bella da visitare. Quando sono in tournee, io e il resto degli attori, non abbiamo molto tempo per fare un giro turistico delle citt&agrave; che ci ospitano, anche se questa volta mi sarebbe molto piaciuto&rdquo;.<br />
&nbsp;<br />
<img src="pix/ambra_1.jpg" width="620" height="513" alt="Ambra Angiolini" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="ambra_1" />
<br />
<a name="_GoBack"></a></div>
                        <ul class="sharebox">
                            <div id="socialshare"><p>Condividi questa pagina:</p>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_email_large' displayText='Email'></span>
</div>
                        </ul>
                    <div style="clear: both;"></div>
                    <!-- Blocco Ultimi Articoli -->
                  <!-- <div class="column-three-third single-ultimiarticoli">
                       <h5 class="line"><span>Ultimi articoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              


                                <li>
                                    <a href="http://www.occhiaperti.net/871/i-ragazzi-del-liceo-statale-gcarducci-a-tu-per-tu-con-ambra-angiolini" title="I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1409_ambra_2_140x86.jpg" width="140" height="86" alt="Ambra Angiolini e il Carduccino" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="ambra_2_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/871/i-ragazzi-del-liceo-statale-gcarducci-a-tu-per-tu-con-ambra-angiolini" title="I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini">I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini</a>
                                       <span>di <a href="mailto:">Giulia Dosso 4B</a><br/>11-01-2018</span>
                                       <p class="sottotitolo">Al teatro Nuovo di Ferrara intervista con l'attrice</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/869/il-2-premio-del-caput-gauri-2017-a-carlotta-vitali" title="Il 2° premio del Caput Gauri 2017 a Carlotta Vitali" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1406_carlotta_vitali_140x86.jpg" width="140" height="86" alt="Carlotta Vitali" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="carlotta_vitali" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/869/il-2-premio-del-caput-gauri-2017-a-carlotta-vitali" title="Il 2° premio del Caput Gauri 2017 a Carlotta Vitali">Il 2° premio del Caput Gauri 2017 a Carlotta Vitali</a>
                                       <span>di <a href="mailto:">Alessandro Gamberoni e Luca Rimessi, classe 4L</a><br/>02-01-2018</span>
                                       <p class="sottotitolo">Studentessa della classe 2°C Liceo Carducci e giovane promessa della Poesia Ferrarese</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/868/mangapillole-gli-shnen-manga" title="Mangapillole: Gli shōnen manga" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1405_cover_articolo_fumetti_2_140x86.jpg" width="140" height="86" alt="One Piece" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="cover_articolo_fumetti_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/868/mangapillole-gli-shnen-manga" title="Mangapillole: Gli shōnen manga">Mangapillole: Gli shōnen manga</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>18-12-2017</span>
                                       <p class="sottotitolo">Letture consigliate a chi si approccia al mondo dei manga</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/867/ed-e-subito-natale" title="Ed è subito Natale" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1403_christmas_tree_cover_2_140x86.jpg" width="140" height="86" alt="albero di natale via bologna" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="christmas_tree_cover_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/867/ed-e-subito-natale" title="Ed è subito Natale">Ed è subito Natale</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>16-12-2017</span>
                                       <p class="sottotitolo">Risplende la magia del Natale grazie all'albero più bello di via Bologna</p>
                                    </p>
                                </li>
                                                             
                            </ul>
                        </div>      
                    </div>
                     /Ultimi Articoli -->
                        <!--<div class="relatednews">
                            <h5 class="line"><span>Articoli correlati</span></h5>
                            <ul>
                               
                            </ul>
                        </div>-->
                   </div>
                  <!-- /Single -->
                </div>
                <!-- /Main Content -->
                <!-- Left Sidebar -->
                <div class="column-one-third">
                    <div class="sidebar">
                       <h5 class="line"><span>Ultimi articoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              
                                <li>
                                    <a href="http://www.occhiaperti.net/871/i-ragazzi-del-liceo-statale-gcarducci-a-tu-per-tu-con-ambra-angiolini" title="I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1409_ambra_2_140x86.jpg" width="140" height="86" alt="Ambra Angiolini e il Carduccino" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="ambra_2_3" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/871/i-ragazzi-del-liceo-statale-gcarducci-a-tu-per-tu-con-ambra-angiolini" title="I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini">I ragazzi del liceo statale G.Carducci a tu per tu con Ambra Angiolini</a>
                                       <span>di <a href="mailto:">Giulia Dosso 4B</a><br/>11-01-2018</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/869/il-2-premio-del-caput-gauri-2017-a-carlotta-vitali" title="Il 2° premio del Caput Gauri 2017 a Carlotta Vitali" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1406_carlotta_vitali_140x86.jpg" width="140" height="86" alt="Carlotta Vitali" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="carlotta_vitali_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/869/il-2-premio-del-caput-gauri-2017-a-carlotta-vitali" title="Il 2° premio del Caput Gauri 2017 a Carlotta Vitali">Il 2° premio del Caput Gauri 2017 a Carlotta Vitali</a>
                                       <span>di <a href="mailto:">Alessandro Gamberoni e Luca Rimessi, classe 4L</a><br/>02-01-2018</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/868/mangapillole-gli-shnen-manga" title="Mangapillole: Gli shōnen manga" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1405_cover_articolo_fumetti_2_140x86.jpg" width="140" height="86" alt="One Piece" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="cover_articolo_fumetti_2_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/868/mangapillole-gli-shnen-manga" title="Mangapillole: Gli shōnen manga">Mangapillole: Gli shōnen manga</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>18-12-2017</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/867/ed-e-subito-natale" title="Ed è subito Natale" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1403_christmas_tree_cover_2_140x86.jpg" width="140" height="86" alt="albero di natale via bologna" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="christmas_tree_cover_2_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/867/ed-e-subito-natale" title="Ed è subito Natale">Ed è subito Natale</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>16-12-2017</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/866/primo-ciak-di-saremo-giovani-e-bellissimi" title="Primo ciak di “Saremo giovani e bellissimi”" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1401_set_movie_1_140x86.jpg" width="140" height="86" alt="set film" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="set_movie_1" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/866/primo-ciak-di-saremo-giovani-e-bellissimi" title="Primo ciak di “Saremo giovani e bellissimi”">Primo ciak di “Saremo giovani e bellissimi”</a>
                                       <span>di <a href="mailto:">Elena Bracchi</a><br/>11-12-2017</span>
                                </li>
                                                             
                            </ul>
                        </div>
                    </div>
<div class="sidebar cerca">
 <h5 class="line"><span>Cerca</span></h5>
   <p>
<script>
  (function() {
    var cx = '015041467249661856593:4jf9nfnsjo8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
      <gcse:searchbox-only resultsUrl="http://www.occhiaperti.net/46/ricerca" newWindow="false" queryParameterName="q" ></gcse:searchbox-only>
                        </p>
         </div>
                       <div class="sidebar speciali">
                             <div class="speciali-sfondo">
                       <h5 class="line"><span>Gli Speciali</span></h5>
                        <ul>
                               <li><a href="http://www.occhiaperti.net/639/gli-speciali"><strong>Scopri gli Speciali di OA.NET!</strong><br/>
                              Internazionale a Ferrara<br/>Ferrara dietro le stelle<br/>Il Carduccino<br/>OA in Africa<br/>OA in Perù</a></li>
                        </ul>
                    </div></div>
                    <div class="sidebar perigiovani">
                       <h5 class="line"><span>Per i Giovani</span></h5>
                        <ul>
                           <li><a href="https://www.youngercard.it/"><i class="icon-right-open"></i>YoungERcard</a></li>
                           <li><a href="http://www.informagiovani.fe.it"><i class="icon-right-open"></i>Informagiovani Ferrara</a></li>
                              <li><a href="http://www.informagiovanionline.it/emiliaromagna"><i class="icon-right-open"></i>Informagiovani ER</a></li>
                           <li><a href="http://areagiovani.comune.fe.it/"><i class="icon-right-open"></i>Area Giovani</a></li>
                           <li><a href="http://www.occhiaperti.net/568/osservatorio-adolescenti"><i class="icon-right-open"></i>Osservatorio Adolescenti</a></li>
                           <li><a href="http://www.portalegiovani.eu/"><i class="icon-right-open"></i>Portale Giovani</a></li>
                        </ul>
                    </div>
                   <div class="sidebar">
                       <h5 class="line"><span>Facebook</span></h5>
                        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Focchiapertinet&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=366174236857834" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:62px;" allowTransparency="true"></iframe>
                    </div>
                   <div class="sidebar">
                       <h5 class="line"><span>Twitter</span></h5>      
<a class="twitter-timeline"  href="https://twitter.com/occhiapertinet"  data-widget-id="380838369191661568">Tweets di @occhiapertinet</a><script src="include/twitter.txt" type="text/javascript"></script>
                    </div>
                    <div class="sidebar youtube">
                       <h5 class="line"><span>Instagram</span></h5>
                       <div id="instafeed"></div> 
                    </div>
 
                </div>
                <!-- /Left Sidebar -->
            </div>    
        </section>
        <!-- / Content -->
           <!-- Footer -->
        <footer id="footer">
            <div class="container">
               <div class="column-one-fourth">
                  <p style="margin-top:10px;"><img src="pix/logo-oa-small.png" width="152" height="125" alt="" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="logo-oa-small" />
<br/><br/>
                     <a href="http://www.comune.fe.it">Comune di Ferrara</a><br/>
                  Assessorato alle Politiche<br/>
                  per i Giovani<br/>
                  <br/>
                  via Boccaleone 19<br/>
                  44121 Ferrara<br/>
                  <br/>
                     Tel. 0532 419987<br/>Fax 0532 419909<br/>
                     <a href="mailto:occhiaperti.net@edu.comune.fe.it">occhiaperti.net@edu.comune.fe.it</a>
                  </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Redazione</span></h5>
                    <p>
                       Reg. n. 05/2004<br/>
                       Tribunale di Ferrara<br/>
                    <br/>
                       <strong>Direttore Responsabile</strong><br/>
                    Alessandro Zangara   <br/><br/>
                       <strong>Direttore Editoriale</strong><br/>
                    Fausto Pagliarini   <br/><br/>
                       <strong>Redazione</strong><br/>
                       <a href="http://www.occhiaperti.net/48/redazione">vai alla pagina</a>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Credits</span></h5>
                    <p>
                       <strong>Powered with</strong><br/>
                       <a class="linktstyle" title="link al sito di Priscilla CMS" href="http://www.priscillacms.org">Priscilla CMS</a> by <a class="linktstyle" title="link al sito di Plastic Jumper" href="http://www.plasticjumper.it">PJ</a><br/><br/>
                       <strong>Grafica</strong><br/>
                       <a href="http://www.obst.it/">OBST | creative works</a><br/><br/>
                       <strong>Illustrazione di copertina</strong><br/>
                       <a href="https://www.behance.net/campanasimone/">Simone Campana</a><br/><br/>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Meta</span></h5>
                   <p id="login">
                       <strong>Feed RSS</strong><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1">Cultura e Spettacoli</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2">Arte e Letteratura</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3">Attualità e Viaggi</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4">Utilità e progetti</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6">Succede in Giro</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5">Ultimi Articoli</a><br/><br/>
                      <a class="loginCmd" href="http://www.occhiaperti.net/login.php">ACCESSO REDAZIONE</a>
</p>
                </div>
            </div>
<div class="container" id="copy"><div class="copyright column-one-fourth"><p>Copyright 2017 Occhiaperti.net</p></div></div>
        </footer>
        <!-- / Footer -->
    </div>
   </div>
</div>
<!-- / Body Wrapper -->
<!-- SCRIPTS -->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/easingmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/ui.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/caroufredsel.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/superfish.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/flexslider-min.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jflickrfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/mobilemenu.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/html5.js"></script> <![endif]-->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/obstjs.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117942-14', 'occhiaperti.net');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>
</body>
</html>    