<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]><html class="ie ie6" lang="it"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it"> <!--<![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">
<head>
<title>OA occhiaperti.net - Per i veri amanti dei gatti</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="gatti, gattile, adozioni, colonie feline, ferrara" />
<meta name="dc.title" content="Per i veri amanti dei gatti" />
<meta name="description" content="Conoscere il gattile comunale di Ferrara" />
<meta name="author" content="superuser " />

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/fontello.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/ui.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/base.css" />
<link rel="stylesheet" type="text/css" href="style/default_obst.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/960.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script> <![endif]-->
<!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="../style/iefix.css" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="../style/ie7fix.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.gif" type="image/gif"/>
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Arte e Letteratura" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Attualità e Viaggi" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4" type="application/rss+xml" title="RSS - Occhiaperti Ultimi Articolo di Utilità e Progetti" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6" type="application/rss+xml" title="RSS - Occhiaperti Succede in Giro" />
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquery.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "e1ab9696-c64b-495f-a87a-baf4d21b48a4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript" src="http://swfobject.googlecode.com/svn/trunk/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquerytwitterfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/instafeedmin.js"></script>
<script type="text/javascript">
function loadVideo(playerUrl, autoplay) {
  swfobject.embedSWF(
      playerUrl + '&rel=1&border=0&fs=1&autoplay=' + 
      (autoplay?1:0), 'player', '290', '250', '9.0.0', false, 
      false, {allowfullscreen: 'true'});
}
function showMyVideos2(data) {
  var feed = data.feed;
  var entries = feed.entry || [];
  var html = ['<ul class="videos">'];
  for (var i = 0; i < entries.length; i++) {
    var entry = entries[i];
    var title = entry.title.$t.substr(0, 20);
    var thumbnailUrl = entries[i].media$group.media$thumbnail[0].url;
    var playerUrl = entries[i].media$group.media$content[0].url;
    html.push("<li onclick='loadVideo('', playerUrl, '', true)'></li>");
  }
  html.push('</ul><br style="clear: left;"/>');
  document.getElementById('videos2').innerHTML = html.join('');
  if (entries.length > 0) {
    loadVideo(entries[0].media$group.media$content[0].url, false);
  }
}
jQuery(document).ready(function($){
    jQuery('#catalog_1 li img').each(function(){ 
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('.outertight img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('#evidenza img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
    var feed = new Instafeed({
        get: 'user',
        userId: '1140239764',
        limit: 4,
        resolution: 'low_resolution',
        clientId: '3746ce6f50dc44058950f89095a55ad2',
        accessToken: '1140239764.3746ce6.8fbe5af0f921466f8bd6f256318a09f2',
        after: function () {
           var instagrams = $("#instafeed > a");
           for (var i = 4; i < instagrams.length; i += 1) {
             instagrams[i].remove();
           }
         }
    });
    feed.run();
</script>
});   
</script>
<script type="text/javascript" src="attach/superuser/docs/cookieconsent.js"></script>

<meta name="generator" content="Priscilla 3" />
</head>
<body class="attualita_e_viaggi id-787">
<!-- Body Wrapper -->
   <div class="body-wrapper">
   <div class="controller">
      <!-- Testata -->
       <div class="controller2 controller-testata">
          <div id="testata">
          <div class="container">
             <div class="column">
                  <div class="logo"><a href="index.php" title="Occhiaperti.net"><img src="pix/oa-logo-spring.png" width="150" height="127" alt="Occhiaperti.net" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="oa-logo-spring" />
</a></div>
             </div>
          </div>
        </div>
       </div>
    <div class="controller2">
    <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">               
                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu" id="menu-principale">
                           <li class="home current "><a href="http://www.occhiaperti.net/1/homepage">Home</a></li>
                           <li><a class="" href="https://www.youngercard.it/">YoungERcard</a></li>
                            <li><a href="http://baratto.occhiaperti.net/">Baratto</a></li>
                            <li><a class="" href="http://www.occhiaperti.net/64/archivio">Archivio</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/48/redazione">Redazione</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/47/ultimi-articoli">Ultimi Articoli</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/51/contatti">Contatti</a></li>
                        </ul>
                   </nav>
                   <!-- /Nav -->
                   <nav id="nav2">
                       <ul class="sf-menu">
                            <li><a href="http://www.occhiaperti.net/14/cultura-e-spettacoli">Cultura e Spettacoli</a></li>
                            <li><a href="http://www.occhiaperti.net/15/arte-e-letteratura">Arte e Letteratura</a></li>
                            <li><a href="http://www.occhiaperti.net/16/attualita-e-viaggi">Attualità e Viaggi</a></li>
                            <li><a href="http://www.occhiaperti.net/17/utilita-e-progetti">Utilità e Progetti</a></li>
                        </ul>                      
                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
               <div class="breadcrumbs column">
                   <p><a title="HOMEPAGE" href="http://www.occhiaperti.net/1/homepage" >HOMEPAGE</a> <span >&gt;</span> <a title="Attualit&agrave; e Viaggi" href="http://www.occhiaperti.net/16/attualita-e-viaggi" >Attualità e Viaggi</a> <span >&gt;</span> Per i veri amanti dei gatti </p>
                </div>
               <!-- Main Content -->
                <div class="main-content">
                   <!-- Single -->
                   <div class="column-two-third single attualita_e_viaggi">
                <h5 class="line"><span>Attualità e Viaggi</span></h5>
                   <h2 class="title">Per i veri amanti dei gatti</h2>
                   <h6 class="title">Il gattile comunale di Ferrara</h6>
                   <span class="meta" title="19-01-2017">di <a href="mailto:">Giulia Paratelli</a> \ 19-01-2017 \ visite: 590</span>
                      <div id="evidenza"><img src="http://www.occhiaperti.net/thumbs/1215_gattile_620x400.jpg" width="620" height="400" alt="gattile comunale" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="gattile" />
</div>
                        <div class="testo"><div style="text-align:justify">Fotografia di Giulia Paratelli<br />
<br />
Il freddo pungente di questi giorni di gennaio mi saluta non appena apro la portiera dell&#39;auto per scendere. Un coro di miagolii felici mi accompagnano fino alla porta d&#39;ingresso e oltre; sono i gatti del Gattile Comunale di Ferrara che curiosi e per nulla intimoriti mi si avvicinano festosi. C&#39;&egrave; chi sonnecchia sul divano e allunga il collo in cerca di coccole c&#39;&egrave; chi, steso sulla scrivania, copre tutti i fogli ma non sembra preoccuparsene affatto.<br />
Con questo singolare sottofondo musicale mi accoglie <strong>Maurizia Zappaterra</strong>, responsabile della struttura, con cui ho appuntamento.<br />
<br />
Il <strong>Gattine Comunale</strong> &egrave; un punto di riferimento storico per la citt&agrave;, esistente dal 1999, dal 2013 ha la sua sede di fronte al Canile, in via Gramicia 118. La struttura accoglie i gatti trovati per strada, senza un proprietario, che si sono persi o i gatti di persone decedute.<br />
"In questi ultimi anni dobbiamo purtroppo registrare un aumento degli abbandoni di gatti malati e anziani. Non sono gatti di strada, sono abituati alla presenza dell&#39;uomo e sono abituati a vivere in casa, ma le cure veterinarie costose e la crisi economica si fanno sentire anche su di loro. Avere un animale e riuscirlo a curare sta diventando un lusso e chi non riesce pi&ugrave; a mantenerlo lo abbandona. Qualche volta capita che al mattino troviamo davanti alla struttura un trasportino con un gatto dentro; una signora qualche tempo ci ha lasciato un biglietto insieme al gatto dove diceva che lo amava ma che era anziana e malata e proprio non ce la faceva a badare anche a lui." Spiega subito Maurizia.<br />
Anche le cucciolate vengono abbandonate, il fenomeno accade soprattutto d&#39;estate, nel periodo che va da Maggio a Settembre per via dei calori ma anche per la libert&agrave; di cui godono i gatti di girare all&#39;aperto nei mesi caldi.<br />
Se l&#39;incipit del discorso &egrave; stato forte la situazione si rilassa quando un bel micione maculato esce dalla casetta verde nella quale stava dormendo fino a pochi secondi prima, sgranando gli occhi verdi curiosi esce a vedere che succede l&agrave; fuori. Nel giro di un secondo il primo oggetto a portata di zampa diventa una possibile preda e tra un complimento e un sorriso la chiacchierata riprende mentre lui, gi&agrave; stanco, riprende a sonnecchiare.<br />
"Certo che le sterilizzazioni risolverebbero una buona parte del problema dei cuccioli abbandonati ma, nonostante ci sia scritto nel Regolamento Comunale sulla Tutela degli Animali che tutti i gatti di propriet&agrave; che hanno la possibilit&agrave; di uscire di casa devono essere sterilizzati ci&ograve; non accade molto spesso." Invece i gatti presenti nelle colonie feline (circa 280 nel solo comune di Ferrara) vengono sterilizzati gratuitamente cos&igrave; come i gatti che entrano in Gattile.<br />
Durante il periodo natalizio si assiste ad un boom di richieste di adozione quasi tutte negate, molti passano convinti di poter prendere un amico peloso da portare a casa, per fare un dono, una sorpresa. "Un animale non si regala mai" ricorda Maurizia "un animale che sia un gatto o un cane o qualsiasi altro animale &egrave; un essere vivente che vi cambier&agrave; la vita per un bel numero di anni. Cambiano i ritmi, gli impegni, l&#39;organizzazione delle vacanze, non si pu&ograve; regalare un animale a insaputa di chi lo ricever&agrave;!" Infatti, prima di poter adottare un gatto, esattamente come accade nel dirimpettaio canile, bisogna fissare un colloquio con i volontari della struttura che dovranno capire gli stili di vita, gli spazi a disposizione, le abitudini per poter consigliare il micio pi&ugrave; adatto. Seguir&agrave; poi un momento di conoscenza e in fine l&#39;adozione. "&Egrave; normale che un gatto pianga i primi giorni, i gatti qui si ambientano, fanno amicizia, conoscono l&#39;ambiente, si sentono a casa. Poi vengono trasportati in una abitazione nuova senza gli odori che hanno imparato a riconoscere, senza i visi noti, ci vuole pazienza il primo periodo, chiunque avrebbe paura al posto loro."<br />
Le entrate nell&#39;arco dell&#39;anno sono circa 300, i cuccioli ovviamente sono i primi a essere adottati, circa una trentina di gatti invece vengono riportati a casa dai proprietari che li avevano smarriti mentre i restanti devono imparare a convivere con la nuova realt&agrave; &egrave; avere pazienza in attesa della persona giusta per l&#39;adozione. Il numero delle adozioni comunque &egrave; buono nonostante le difficolt&agrave; economiche del periodo.<br />
&Egrave; importante ricordare che se si trova un animale ferito si deve chiamare la Polizia Municipale oppure il 118, loro poi si incaricheranno di contattare il servizio di recupero animali vivi gestito da AVEDEV che,in base alle condizioni di salute, lo porter&agrave; nelle cliniche veterinarie pi&ugrave; adatte. Se invece si avvista un gatto in salute che si aggira libero nella vostra zona la prima cosa &egrave; assicurarsi che non sia di qualche vicino, poi appendere locandine per un raggio di almeno un chilometro (che corrisponde alla distanza media che un gatto pu&ograve; percorrere facilmente in un giorno) e aspettare un po&#39;. Se nessuno si fa vivo a quel punto &egrave; opportuno contattare il Gattile che vi consiglier&agrave; il da farsi nell&#39;interesse dell&#39;animale.&nbsp;</div>
</div>
                        <ul class="sharebox">
                            <div id="socialshare"><p>Condividi questa pagina:</p>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_email_large' displayText='Email'></span>
</div>
                        </ul>
                    <div style="clear: both;"></div>
                    <!-- Blocco Ultimi Articoli -->
                   <div class="column-three-third single-ultimiarticoli">
                       <h5 class="line"><span>Altri articoli in Attualità e Viaggi</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              


                                <li>
                                    <a href="http://www.occhiaperti.net/787/per-i-veri-amanti-dei-gatti" title="Per i veri amanti dei gatti" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1215_gattile_140x86.jpg" width="140" height="86" alt="gattile comunale" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="gattile_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/787/per-i-veri-amanti-dei-gatti" title="Per i veri amanti dei gatti">Per i veri amanti dei gatti</a>
                                       <span>di <a href="mailto:">Giulia Paratelli</a><br/>19-01-2017</span>
                                       <p class="sottotitolo">Il gattile comunale di Ferrara</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/784/dieci-scout-di-massa-lombarda-in-giro-per-il-quartiere-giardino-di-ferrara" title="Dieci scout di Massa Lombarda in giro per il quartiere Giardino di Ferrara" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1211_giardino_140x86.jpg" width="140" height="86" alt="Quartiere giardino" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="giardino" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/784/dieci-scout-di-massa-lombarda-in-giro-per-il-quartiere-giardino-di-ferrara" title="Dieci scout di Massa Lombarda in giro per il quartiere Giardino di Ferrara">Dieci scout di Massa Lombarda in giro per il quartiere Giardino di Ferrara</a>
                                       <span>di <a href="mailto:">Giulia Paratelli</a><br/>29-12-2016</span>
                                       <p class="sottotitolo">Integrazione, convivenza e conoscenza</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/782/cosa-chiedono-i-bambini-a-natale" title="Cosa chiedono i bambini a Natale" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1209_letterine_140x86.jpg" width="140" height="86" alt="lettere di natale" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="letterine" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/782/cosa-chiedono-i-bambini-a-natale" title="Cosa chiedono i bambini a Natale">Cosa chiedono i bambini a Natale</a>
                                       <span>di <a href="mailto:">Nicola Minelli</a><br/>23-12-2016</span>
                                       <p class="sottotitolo">Sogni e desideri nelle lettere a Babbo Natale a Ferrara</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/781/di-calcio-femminile-di-freddo-di-spal-di-crescita" title="Di calcio femminile, di freddo, di SPAL, di crescita" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1204_spal_femminile_140x86.jpg" width="140" height="86" alt="Spal femminile" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="spal_femminile" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/781/di-calcio-femminile-di-freddo-di-spal-di-crescita" title="Di calcio femminile, di freddo, di SPAL, di crescita">Di calcio femminile, di freddo, di SPAL, di crescita</a>
                                       <span>di <a href="mailto:">Giulia Paratelli</a><br/>21-12-2016</span>
                                       <p class="sottotitolo">Il settore femminile della SPAL e le sue piccole calciatrici</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/779/il-canile-comunale-di-ferrara" title="Il Canile Comunale di Ferrara" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1201_brio_140x86.jpg" width="140" height="86" alt="Brio del canile" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="brio" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/779/il-canile-comunale-di-ferrara" title="Il Canile Comunale di Ferrara">Il Canile Comunale di Ferrara</a>
                                       <span>di <a href="mailto:">Giulia Paratelli</a><br/>15-12-2016</span>
                                       <p class="sottotitolo">Tutto quello che è importante sapere prima di adottare un cane</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/778/gioventu-20" title="Gioventù 2.0" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1200_cecilia_140x86.jpg" width="140" height="86" alt="Paolo Sgarzi  del Liceo Dosso Dossi." style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="cecilia" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/778/gioventu-20" title="Gioventù 2.0">Gioventù 2.0</a>
                                       <span>di <a href="mailto:">Cecilia Cattani</a><br/>05-12-2016</span>
                                       <p class="sottotitolo">Adolescenza e società oggi</p>
                                    </p>
                                </li>
                                                             
                            </ul>
                        </div>      
                    </div>
                    <!-- /Ultimi Articoli -->
                        <!--<div class="relatednews">
                            <h5 class="line"><span>Articoli correlati</span></h5>
                            <ul>
                               
                            </ul>
                        </div>-->
                   </div>
                  <!-- /Single -->
                </div>
                <!-- /Main Content -->
                <!-- Left Sidebar -->
                <div class="column-one-third">
                    <div class="sidebar">
                       <h5 class="line"><span>Ultimi articoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              
                                <li>
                                    <a href="http://www.occhiaperti.net/787/per-i-veri-amanti-dei-gatti" title="Per i veri amanti dei gatti" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1215_gattile_140x86.jpg" width="140" height="86" alt="gattile comunale" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="gattile_3" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/787/per-i-veri-amanti-dei-gatti" title="Per i veri amanti dei gatti">Per i veri amanti dei gatti</a>
                                       <span>di <a href="mailto:">Giulia Paratelli</a><br/>19-01-2017</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/786/voci-e-volti-di-ferrara" title="Voci e volti di Ferrara" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1214_flyer_voci_e_volti_di_ferrara_140x86.jpg" width="140" height="86" alt="voci e volti di ferrara" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="flyer_voci_e_volti_di_ferrara" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/786/voci-e-volti-di-ferrara" title="Voci e volti di Ferrara">Voci e volti di Ferrara</a>
                                       <span>di <a href="mailto:">Giulia Paratelli</a><br/>10-01-2017</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/785/ariosto-e-il-suo-orlando" title="Ariosto e il suo Orlando" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1212_la_battaglia_di_roncisvalle-orlando_140x86.jpg" width="140" height="86" alt="La battaglia di Roncisvalle" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="la_battaglia_di_roncisvalle-orlando" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/785/ariosto-e-il-suo-orlando" title="Ariosto e il suo Orlando">Ariosto e il suo Orlando</a>
                                       <span>di <a href="mailto:">Valentina Chendi</a><br/>05-01-2017</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/784/dieci-scout-di-massa-lombarda-in-giro-per-il-quartiere-giardino-di-ferrara" title="Dieci scout di Massa Lombarda in giro per il quartiere Giardino di Ferrara" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1211_giardino_140x86.jpg" width="140" height="86" alt="Quartiere giardino" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="giardino_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/784/dieci-scout-di-massa-lombarda-in-giro-per-il-quartiere-giardino-di-ferrara" title="Dieci scout di Massa Lombarda in giro per il quartiere Giardino di Ferrara">Dieci scout di Massa Lombarda in giro per il quartiere Giardino di Ferrara</a>
                                       <span>di <a href="mailto:">Giulia Paratelli</a><br/>29-12-2016</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/783/i-giovani-e-laccoglienza" title="​I giovani e l’accoglienza " class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1210_haring_140x86.jpg" width="140" height="86" alt="Keith Haring - L'albero della vita" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="haring" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/783/i-giovani-e-laccoglienza" title="​I giovani e l’accoglienza ">​I giovani e l’accoglienza </a>
                                       <span>di <a href="mailto:">Valentina Chendi</a><br/>28-12-2016</span>
                                </li>
                                                             
                            </ul>
                        </div>
                    </div>
<div class="sidebar cerca">
 <h5 class="line"><span>Cerca</span></h5>
   <p>
<script>
  (function() {
    var cx = '015041467249661856593:4jf9nfnsjo8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
      <gcse:searchbox-only resultsUrl="http://www.occhiaperti.net/46/ricerca" newWindow="false" queryParameterName="q" ></gcse:searchbox-only>
                        </p>
         </div>
                          <div class="sidebar speciali">
                             <div class="speciali-sfondo">
                       <h5 class="line"><span>Gli Speciali</span></h5>
                        <ul>
                               <li><a href="http://www.occhiaperti.net/639/gli-speciali"><strong>Scopri gli Speciali di OA.NET!</strong><br/>
                              Internazionale a Ferrara<br/>Ferrara dietro le stelle<br/>Il Carduccino<br/>OA in Africa!</a></li>
                        </ul>
                    </div></div>
                    <div class="sidebar perigiovani">
                       <h5 class="line"><span>Per i Giovani</span></h5>
                        <ul>
                           <li><a href="https://www.youngercard.it/"><i class="icon-right-open"></i>YoungERcard</a></li>
                           <li><a href="http://www.informagiovani.fe.it"><i class="icon-right-open"></i>Informagiovani Ferrara</a></li>
                              <li><a href="http://www.informagiovanionline.it/emiliaromagna"><i class="icon-right-open"></i>Informagiovani ER</a></li>
                           <li><a href="http://areagiovani.comune.fe.it/"><i class="icon-right-open"></i>Area Giovani</a></li>
                           <li><a href="http://www.occhiaperti.net/568/osservatorio-adolescenti"><i class="icon-right-open"></i>Osservatorio Adolescenti</a></li>
                           <li><a href="http://www.portalegiovani.eu/"><i class="icon-right-open"></i>Portale Giovani</a></li>
                        </ul>
                    </div>
                 <!-- <div class="sidebar informagiovani">
                       <h5 class="line"><span>Informagiovani Ferrara</span></h5>
          <ul>
                      
                       <li><a href="http://www.informagiovani.fe.it/notizie/5219/rapporto-ilo-world-employment-and-social-outlook-trends-2017.html"><i class="icon-right-open"></i>Rapporto ILO “World Employment and Social Outlook – Trends 2017”</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/5065/appello-alla-solidarieta-per-lemergenza-freddo.html"><i class="icon-right-open"></i>APPELLO ALLA SOLIDARIETA’ PER L’EMERGENZA FREDDO</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/5218/in-mostra-memorie-di-una-famiglia-ferrarese-ebrea-fra-otto-e-novecento.html"><i class="icon-right-open"></i>In mostra memorie di una famiglia ferrarese ebrea fra Otto e Novecento</a></li>

                       </ul>
                    </div>
                  --> 
                   <div class="sidebar">
                       <h5 class="line"><span>Facebook</span></h5>
                        <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Focchiaperti.net&amp;width=298&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23BCBCBC&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:298px; height:258px;" allowTransparency="true"></iframe>
                    </div>
                   <div class="sidebar">
                       <h5 class="line"><span>Twitter</span></h5>      
<a class="twitter-timeline"  href="https://twitter.com/occhiapertinet"  data-widget-id="380838369191661568">Tweets di @occhiapertinet</a><script src="include/twitter.txt" type="text/javascript"></script>
                    </div>
                   <div class="sidebar youtube">
                       <h5 class="line"><span>Instagram</span></h5>
                       <div id="instafeed"></div> 
                      <!-- InstaWidget -->
<a href="https://instawidget.net/v/user/occhiapertinet" id="link-1d4ccceb5bfa85ba21e642ff7be3bcd8d3dba3b9c708fda0d274d58ec781c189">@occhiapertinet</a>
<script src="https://instawidget.net/js/instawidget.js?u=1d4ccceb5bfa85ba21e642ff7be3bcd8d3dba3b9c708fda0d274d58ec781c189&width=300px"></script>
                    </div>
 
                </div>
                <!-- /Left Sidebar -->
            </div>    
        </section>
        <!-- / Content -->
           <!-- Footer -->
        <footer id="footer">
            <div class="container">
               <div class="column-one-fourth">
                  <p style="margin-top:10px;"><img src="pix/logo-oa-small.png" width="152" height="125" alt="" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="logo-oa-small" />
<br/><br/>
                     <a href="http://www.comune.fe.it">Comune di Ferrara</a><br/>
                  Assessorato alle Politiche<br/>
                  per i Giovani<br/>
                  <br/>
                  via Boccaleone 19<br/>
                  44121 Ferrara<br/>
                  <br/>
                     Tel. 0532 419987<br/>Fax 0532 419909<br/>
                     <a href="mailto:occhiaperti.net@edu.comune.fe.it">occhiaperti.net@edu.comune.fe.it</a>
                  </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Redazione</span></h5>
                    <p>
                       Reg. n. 05/2004<br/>
                       Tribunale di Ferrara<br/>
                    <br/>
                       <strong>Direttore Responsabile</strong><br/>
                    Alessandro Zangara   <br/><br/>
                       <strong>Direttore Editoriale</strong><br/>
                    Fausto Pagliarini   <br/><br/>
                       <strong>Redazione</strong><br/>
                       <a href="http://www.occhiaperti.net/48/redazione">vai alla pagina</a>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Credits</span></h5>
                    <p>
                       <strong>Powered with</strong><br/>
                       <a class="linktstyle" title="link al sito di Priscilla CMS" href="http://www.priscillacms.org">Priscilla CMS</a> by <a class="linktstyle" title="link al sito di Plastic Jumper" href="http://www.plasticjumper.it">PJ</a><br/><br/>
                       <strong>Grafica</strong><br/>
                       <a href="http://www.obst.it/">OBST | creative works</a><br/><br/>
                       <strong>Illustrazione di copertina</strong><br/>
                       <a href="https://www.behance.net/campanasimone/">Simone Campana</a><br/><br/>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Meta</span></h5>
                   <p id="login">
                       <strong>Feed RSS</strong><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1">Cultura e Spettacoli</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2">Arte e Letteratura</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3">Attualità e Viaggi</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4">Utilità e progetti</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6">Succede in Giro</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5">Ultimi Articoli</a><br/><br/>
                      <a class="loginCmd" href="http://www.occhiaperti.net/login.php">ACCESSO REDAZIONE</a>
</p>
                </div>
            </div>
<div class="container" id="copy"><div class="copyright column-one-fourth"><p>Copyright 2016. Occhiaperti.net</p></div></div>
        </footer>
        <!-- / Footer -->
    </div>
   </div>
</div>
<!-- / Body Wrapper -->
<!-- SCRIPTS -->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/easingmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/ui.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/caroufredsel.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/superfish.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/flexslider-min.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jflickrfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/mobilemenu.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/html5.js"></script> <![endif]-->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/obstjs.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117942-14', 'occhiaperti.net');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>
</body>
</html>    