<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]><html class="ie ie6" lang="it"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it"> <!--<![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">
<head>
<title>OA occhiaperti.net - FFF day 4: David Allen Cluck, un americano a Ferrara</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="ferrara film festival, David Allen Cluck" />
<meta name="dc.title" content="FFF day 4: David Allen Cluck, un americano a Ferrara" />
<meta name="description" content="Quattro chiacchiere con il produttore di The Forest e l’aiuto regista di The Artist, Oculus e molto altro" />
<meta name="author" content="superuser " />

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/fontello.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/ui.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/base.css" />
<link rel="stylesheet" type="text/css" href="style/default_obst.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/960.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script> <![endif]-->
<!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="../style/iefix.css" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="../style/ie7fix.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.gif" type="image/gif"/>
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Arte e Letteratura" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Attualità e Viaggi" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4" type="application/rss+xml" title="RSS - Occhiaperti Ultimi Articolo di Utilità e Progetti" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6" type="application/rss+xml" title="RSS - Occhiaperti Succede in Giro" />
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquery.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "e1ab9696-c64b-495f-a87a-baf4d21b48a4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript" src="http://swfobject.googlecode.com/svn/trunk/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquerytwitterfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/instafeedmin.js"></script>
<script type="text/javascript">
function loadVideo(playerUrl, autoplay) {
  swfobject.embedSWF(
      playerUrl + '&rel=1&border=0&fs=1&autoplay=' + 
      (autoplay?1:0), 'player', '290', '250', '9.0.0', false, 
      false, {allowfullscreen: 'true'});
}
function showMyVideos2(data) {
  var feed = data.feed;
  var entries = feed.entry || [];
  var html = ['<ul class="videos">'];
  for (var i = 0; i < entries.length; i++) {
    var entry = entries[i];
    var title = entry.title.$t.substr(0, 20);
    var thumbnailUrl = entries[i].media$group.media$thumbnail[0].url;
    var playerUrl = entries[i].media$group.media$content[0].url;
    html.push("<li onclick='loadVideo('', playerUrl, '', true)'></li>");
  }
  html.push('</ul><br style="clear: left;"/>');
  document.getElementById('videos2').innerHTML = html.join('');
  if (entries.length > 0) {
    loadVideo(entries[0].media$group.media$content[0].url, false);
  }
}
jQuery(document).ready(function($){
    jQuery('#catalog_1 li img').each(function(){ 
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('.outertight img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('#evidenza img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
    var feed = new Instafeed({
        get: 'user',
        userId: '1140239764',
        limit: 4,
        resolution: 'thumbnail',
        clientId: '3746ce6f50dc44058950f89095a55ad2',
        accessToken: '1140239764.3746ce6.8fbe5af0f921466f8bd6f256318a09f2',
        after: function () {
           var instagrams = $("#instafeed > a");
           for (var i = 4; i < instagrams.length; i += 1) {
             instagrams[i].remove();
           }
         }
    });
    feed.run();
});   
</script>
<script type="text/javascript" src="attach/superuser/docs/cookieconsent.js"></script>

<meta name="generator" content="Priscilla 3" />
</head>
<body class="cultura_e_spettacoli id-696">
<!-- Body Wrapper -->
   <div class="body-wrapper">
   <div class="controller">
      <!-- Testata -->
       <div class="controller2 controller-testata">
          <div id="testata">
          <div class="container">
             <div class="column">
                  <div class="logo"><a href="index.php" title="Occhiaperti.net"><img src="../pix/logo-oa-small.png"></a></div>
             </div>
          </div>
        </div>
       </div>
    <div class="controller2">
    <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">               
                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu" id="menu-principale">
                           <li class="home current "><a href="http://www.occhiaperti.net/1/homepage">Home</a></li>
                           <li><a class="" href="https://www.youngercard.it/">YoungERcard</a></li>
                            <li><a href="http://baratto.occhiaperti.net/">Baratto</a></li>
                            <li><a class="" href="http://www.occhiaperti.net/64/archivio">Archivio</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/48/redazione">Redazione</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/47/ultimi-articoli">Ultimi Articoli</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/51/contatti">Contatti</a></li>
                        </ul>
                   </nav>
                   <!-- /Nav -->
                   <nav id="nav2">
                       <ul class="sf-menu">
                            <li><a href="http://www.occhiaperti.net/14/cultura-e-spettacoli">Cultura e Spettacoli</a></li>
                            <li><a href="http://www.occhiaperti.net/15/arte-e-letteratura">Arte e Letteratura</a></li>
                            <li><a href="http://www.occhiaperti.net/16/attualita-e-viaggi">Attualità e Viaggi</a></li>
                            <li><a href="http://www.occhiaperti.net/17/utilita-e-progetti">Utilità e Progetti</a></li>
                        </ul>                      
                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
               <div class="breadcrumbs column">
                   <p><a title="HOMEPAGE" href="http://www.occhiaperti.net/1/homepage" >HOMEPAGE</a> <span >&gt;</span> <a title="Cultura e Spettacoli" href="http://www.occhiaperti.net/14/cultura-e-spettacoli" >Cultura e Spettacoli</a> <span >&gt;</span> FFF day 4: David Allen Cluck, un americano a Ferrara </p>
                </div>
               <!-- Main Content -->
                <div class="main-content">
                   <!-- Single -->
                   <div class="column-two-third single cultura_e_spettacoli">
                <h5 class="line"><span>Cultura e Spettacoli</span></h5>
                   <h2 class="title">FFF day 4: David Allen Cluck, un americano a Ferrara</h2>
                   <h6 class="title">Quattro chiacchiere con il produttore di The Forest e l’aiuto regista di The Artist, Oculus e molto altro</h6>
                   <span class="meta" title="06-06-2016">di <a href="mailto:">Chiara Ricchiuti e Giacomo Borgatti</a> \ 06-06-2016 \ visite: 787</span>
                      <div id="evidenza"><img src="http://www.occhiaperti.net/thumbs/1239_55_620x400.jpg" width="620" height="400" alt="David Allen Cluck" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="55" />
</div>
                        <div class="testo"><em>Immagine tratta dal sito: www.dreamjobbing.com/</em><br />
David Allen Cluck. Un nome che forse non dir&agrave; tanto, forse addirittura nulla, a molti di voi. Eppure ha la met&agrave; delle battute veramente parlate del finale di The Artist, vincendo un Directors Guild of America come assistente alla regia, ha creduto in Oculus, uno degli horror migliori degli ultimi anni, e stanno per uscire il sequel di Mechanic e di Senza Tregua, rispettivamente con Jason Statham e Scott Adkins, in cui ha lavorato. Ha amici in giro per tutto il mondo, conosce John Travolta da vent&rsquo;anni, ha collaborato al sequel di The Blair Witch Project (d&rsquo;accordo questo non &egrave; proprio da mettere in curriculum) e ci ha smontato l&rsquo;idea di un terzo capitolo, annullando anni di news online che ormai davano per partente la produzione. Fa avanti e indietro tra Stati Uniti e Tailandia, paese in cui sta investendo e produce pellicole come The Forest che ha portato alla prima edizione del Ferrara Film Festival: un dramma a tinte thriller su una bambina bersagliata dai bulli in una scuola di un villaggio sperduto nel cuore di una foresta.<br />
Insomma, non proprio l&rsquo;ultimo degli arrivati. Quindi l&rsquo;abbiamo marcato stretto, ce lo siamo portati via anche per pranzo per alcune ore di piacevoli chiacchierate ed una breve intervista dentro la quale purtroppo &egrave; impossibile raccontare la quantit&agrave; di aneddoti snocciolati durante il pasto. Un grande grazie a David che si &egrave; rivelato una persona molto divertente e disponibilissima con cui passare del tempo.<br />
&nbsp;
<ol>
	<li>Cosa significa essere un produttore?</li>
</ol>
Per me ci sono essenzialmente due facce della stessa medaglia: l&rsquo;imprenditore e &lsquo;line producer&rsquo;. La differenza &egrave; che il primo &egrave; essenzialmente trova il libro, cerca di capire la storia, qualcuno gli manda poi il copione, dice &ldquo;Ok, mi piace, facciamolo!&rdquo; perci&ograve; inizia a mettere insieme gli elementi come attori, registi, fare in modo che il copione sia perfetto, a volte fare qualche cambiamento assieme agli sceneggiatori. E una volta che hai tutto quindi ricercare i fondi. Questo &egrave; l&rsquo;imprenditore: seguire tutta la filiera fino alla distribuzione in sala e poi cercare di guadagnare. Il &lsquo;line&rsquo; &egrave; quando vengono da me, mi chiedono una mano per il budget, per il programma di riprese, per l&rsquo;assemblaggio della troupe, per fare gli accordi con gli attori e con i sindacati. E soprattutto stare dietro a tutto questo giorno dopo giorno, lavorando a stretto contatto con il regista e il direttore di produzione assicurandosi che abbiano tutto ci&ograve; di cui necessitano. Ci sono produttori che sono principalmente imprenditori ed altri principalmente &lsquo;line&rsquo;: insomma, puoi assemblare un&rsquo;auto senza averla progettata e viceversa. Io ho iniziato come direttore di produzione e coordinatore poi ho cominciato ad voler sviluppare progetti in prima persona, delle storie che avrei voluto raccontare. Una parte ovviamente non pu&ograve; esistere senza l&rsquo;altra, ovviamente l&rsquo;imprenditore ha pi&ugrave; rischi ed &egrave; quello che segna la partenza del progetto.<br />
&nbsp;
<ol>
	<li>Sei qui per The Forest: come lo definiresti? E cosa diresti al pubblico per convincerlo a vedere il film?</li>
</ol>
Quello che mi ha attratto sin dall&rsquo;inizio &egrave; l&rsquo;idea che Paul (Spurrier, regista, direttore della fotografia e tanto altro di The Forest) e sua moglie avevano. Io e lui siamo amici, Paul &egrave; un uomo di grande talento, &egrave; in grado di curare molti aspetti, come scrittura, fotografia e regia, dei progetti con grande attenzione. Molti dicono di essere in grado ma sono solo ok, Paul eccelle in tutto, secondo me. Beh, lui mi ha mandato un copione circa 3 anni fa e l&rsquo;ho continuamente incoraggiato a fare questo film considerando che erano molti anni che non ne dirigeva uno, gli dicevo che aveva bisogno di un progetto per ritornare ad avere una certa rilevanza nel settore. E probabilmente Paul aveva bisogno soprattutto di essere spronato. Io ho letto il copione, mi &egrave; piaciuto, ne abbiamo parlato ma il mio impatto durante le riprese &egrave; stato assolutamente nullo. Al momento ero negli Stati Uniti che lavoravo cos&igrave; ho aiutato nell&rsquo;aspetto economico. Ho pensato che fosse un buon progetto in cui credere, un low budget. Sono molto orgoglioso del film; penso che non sia un tipico horror thailandese, genere che &egrave; molto popolare laggi&ugrave; ma che &egrave; popolato da film con spaventi improvvisi e fantasmi. The Forest non &egrave; cos&igrave;, &egrave; pi&ugrave; un dramma e ogni volta che vedo il film riesco a vedere sempre qualcosa di nuovo che mi &egrave; sfuggito alla visione precedente. E questo &egrave; un bene. O forse &egrave; un male, perch&eacute; &egrave; un segno che ho letto male il copione (ride). Ma vederlo realizzato &egrave; fantastico, grazie anche alle meravigliose performance soprattutto dei bambini che non sono attori. E&rsquo; pi&ugrave; un film sul trovare se stessi e sul trovare il proprio posto nel mondo. Ci sono un paio di momenti spaventosi, qualche momento thriller ma per la maggior parte &egrave; un film sull&rsquo;abbattimento dei pregiudizi, sul bullismo, sulla gelosia, sul percorrere strade non battute e fare scelte difficili come quelle che deve fare il maestro protagonista. E&rsquo; un film che affronta grosse tematiche sociali e che, secondo me, non &egrave; pretenzioso ed arrogante.<br />
&nbsp;
<ol>
	<li>Segui il cinema italiano? Cosa potrebbe servire, secondo te, al cinema italiano per ritornare alla sua grandezza?</li>
</ol>
Un pochino, purtroppo non posso dirmi un appassionato ma sono un grande fan di Bertolucci ma ovviamente degli italo americani come Scorsese. Sicuramente l&rsquo;impatto del cinema italiano &egrave; enorme: altri paesi come Germania, Svezia, Spagna, certo, hanno influito sulla cultura cinematografica ma senza dubbio l&rsquo;Italia ha avuto un grosso impatto.<br />
Sinceramente non lo so, non capisco cosa trattenga il cinema italiano dal ritornare grande. Si deve continuare a realizzare film. In USA il governo non ci supporta molto, tranne con il NEA (National Endowment for the Arts) che molti in USA pensano sia uno spreco di soldi, considerando che ci sono molte forme d&rsquo;arte che il governo considera sovversive e quindi non finanzia ed aiuta. In molti paesi europei o anche come in Australia, il governo &egrave; molto coinvolto nell&rsquo;industria cinematografica. Penso che il problema sia anche che molti vedono gli Stati Uniti come meta, vogliono andare la perch&eacute; &egrave; sicuramente un posto con pi&ugrave; opportunit&agrave;. Quindi ci sono poche cose che l&rsquo;Italia pu&ograve; fare per ritornare grande: prima di tutto deve nascere un nuovo grande regista, che &egrave; una risposta semplicistica ma purtroppo &egrave; cos&igrave;. Poi c&rsquo;&egrave; bisogno di creare infrastrutture governative che supportino maggiormente le arti tra cui proprio il cinema. Esiste anche un problema culturale: il pubblico preferisce andare al cinema per vedere film americani invece che quelli nazionali. E&rsquo; come se fosse un tab&ugrave;. C&rsquo;&egrave; bisogno forse di una reazione un pelo pi&ugrave; nazionalistica per quanto riguarda il settore cinematografico ma non come negli Stati Uniti in cui il nazionalismo abbonda in tutti i settori. Penso anche che ci sia bisogno quindi di promozione: gli italiani devono conoscere e apprezzare il cinema italiano e devono voler coltivare e trattenere i propri talenti, far crescere un proprio star system.<br />
&nbsp;
<ol>
	<li>Hai lavorato con John Travolta in I am Wrath, noi l&rsquo;abbiamo visto in Life on the line. Come sta John?</li>
</ol>
John &egrave; una delle persone migliori con cui abbia mai lavorato. E&rsquo; uno degli artisti pi&ugrave; professionali che ho incontrato nella mia carriera e non lo dico tanto per dire. Lavorare con John &egrave; stato divertente, sapeva tutti i nomi della troupe, cosa che non &egrave; da tutti. Ho lavorato su set in cui era gi&agrave; tanto se gli attori conoscevano il nome del regista e del direttore della fotografia. Beh, non John, lui ci tiene molto, &egrave; veramente serio circa il suo lavoro e di questo sono stato molto soddisfatto durante la nostra relazione professionale. Poi &egrave; una persona disponibilissima: per esempio avevamo una scena in un parcheggio ambientata a Columbus, Ohio, e dall&rsquo;altra parte della strada era pieno di fan. Alla fine delle riprese John &egrave; rimasto un&rsquo;ora e mezza con loro a firmare autografi, a scattare fotografie al punto che abbiamo dovuto trascinarlo via a forza. Sarei felicissimo di lavorare con attori come lui ogni giorno. O anche proprio con lui.<br />
John ormai &egrave; dentro questo settore da molto tempo, ha vissuto moltissimi alti e bassi durante la carriera e li ricorda tutti. Ha avuto una decina d&rsquo;anni in cui non ha fatto altro che macinare successi, uno dietro l&rsquo;altro, film come Pulp Fiction, Get Shorty eccetera. Penso che ora stia continuando a lottare in questo difficile mondo del cinema e, sfortunatamente, ora si ritrova in produzioni pi&ugrave; piccole che significa che ci sono elementi di rischio pi&ugrave; grossi per un personaggio del suo calibro. Ma anche l&rsquo;et&agrave; purtroppo non aiuta. Vuole ancora fare questo lavoro, lotta per farlo e a volte ci riesce meravigliosamente. Una volta in un weekend, avevamo un giorno di pausa, il suo prossimo progetto sarebbe stato American Crime Story, la serie sul processo ad O. J. Simpson, in cui interpretava Robert Shapiro ed andava in giro a chiedere con grande entusiasmo se davvero assomigliasse a Shapiro, eccitato come un bambino.<br />
&nbsp;
<ol>
	<li>Questa &egrave; la prima edizione del Festival. Penso che tu ne abbia visti molto durante la tua carriera. Che tipo di consigli daresti agli organizzatori?</li>
</ol>
Per una prima edizione, intanto, partite da una grande location. I festival sono difficili, c&rsquo;&egrave; molta competizione ma intanto una grande location pu&ograve; assolutamente aiutare. Penso ci sia una buona selezione di pellicole, mi piace anche il fatto che ogni lungometraggio sia preceduto da un corto. Quello che bisogna continuare a fare &egrave; lottare per i film: esiste un buon mix tra pellicole di tutto il mondo ed &egrave; un bene.<br />
Ma, purtroppo, sono le star che fanno un festival del cinema. Conosco molti attori, so come funziona la cosa e si tratta di una questione economica, non sono per niente a buon mercato. Sono grandi investimenti, certo, ma aiutano ad avere un grande ritorno.<br />
Penso che la chiave sia di continuare cos&igrave;, cercare di avere un appoggio anche dall&rsquo;amministrazione locale, altre sponsorizzazioni, alberghi per esempio, cercare qualche star. Inoltre anche creare una competizione per quanto riguarda le sceneggiature, organizzare pi&ugrave; industry panel; insomma in una fiera del vino non basta servire solo vino.<br />
&nbsp;</div>
                        <ul class="sharebox">
                            <div id="socialshare"><p>Condividi questa pagina:</p>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_email_large' displayText='Email'></span>
</div>
                        </ul>
                    <div style="clear: both;"></div>
                    <!-- Blocco Ultimi Articoli -->
                   <div class="column-three-third single-ultimiarticoli">
                       <h5 class="line"><span>Altri articoli in Cultura e Spettacoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              


                                <li>
                                    <a href="http://www.occhiaperti.net/798/fff-day-4-paolo-bernardini-e-in-search-of-fellini" title="FFF - day 4: Paolo Bernardini e In Search of Fellini" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1245_17571238_10155207858549673_2031914845_o_140x86.jpg" width="140" height="86" alt="" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="17571238_10155207858549673_2031914845_o" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/798/fff-day-4-paolo-bernardini-e-in-search-of-fellini" title="FFF - day 4: Paolo Bernardini e In Search of Fellini">FFF - day 4: Paolo Bernardini e In Search of Fellini</a>
                                       <span>di <a href="mailto:">Chiara Ricchiuti - Giacomo Borgatti</a><br/>26-03-2017</span>
                                       <p class="sottotitolo">Due chiacchiere con il talentuoso attore tra i protagonisti di uno dei film migliori del festival</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/797/fff-day-3-il-magico-mondo-messicano-di-carnesecchi-e-de-sarmiento" title="FFF – day 3: il magico mondo messicano di Carnesecchi e De Sarmiento" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1244_just_right_here_140x86.jpg" width="140" height="86" alt="Just Right Here" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="just_right_here" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/797/fff-day-3-il-magico-mondo-messicano-di-carnesecchi-e-de-sarmiento" title="FFF – day 3: il magico mondo messicano di Carnesecchi e De Sarmiento">FFF – day 3: il magico mondo messicano di Carnesecchi e De Sarmiento</a>
                                       <span>di <a href="mailto:">Chiara Ricchiuti - Giacomo Borgatti</a><br/>24-03-2017</span>
                                       <p class="sottotitolo"> Due chiacchiere con i registi del bel documentario che ci porta tra la popolazione del deserto del Wirikuta</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/796/roberto-capucci-e-ariadna-romero-presentano-ovunque-tu-sarai" title="Roberto Capucci e Ariadna Romero presentano Ovunque tu sarai" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1243_adriadna_140x86.jpg" width="140" height="86" alt="Adriadna" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="adriadna" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/796/roberto-capucci-e-ariadna-romero-presentano-ovunque-tu-sarai" title="Roberto Capucci e Ariadna Romero presentano Ovunque tu sarai">Roberto Capucci e Ariadna Romero presentano Ovunque tu sarai</a>
                                       <span>di <a href="mailto:">Chiara Ricchiuti - Giacomo Borgatti</a><br/>23-03-2017</span>
                                       <p class="sottotitolo">​FFFAncora day 2</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/795/ferrara-film-festival-2017" title="Ferrara Film Festival 2017" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1242_fff2017_140x86.jpg" width="140" height="86" alt="Ferrara Film Festival 2017" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="fff2017" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/795/ferrara-film-festival-2017" title="Ferrara Film Festival 2017">Ferrara Film Festival 2017</a>
                                       <span>di <a href="mailto:">Chiara Ricchiuti - Giacomo Borgatti</a><br/>23-03-2017</span>
                                       <p class="sottotitolo">Prima giornata della seconda edizione</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/794/ferrara-film-festival-seconda-edizione" title="Ferrara Film Festival: seconda edizione" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1241_fff-17_140x86.jpg" width="140" height="86" alt="Ferrara Film Festival 2017" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="fff-17" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/794/ferrara-film-festival-seconda-edizione" title="Ferrara Film Festival: seconda edizione">Ferrara Film Festival: seconda edizione</a>
                                       <span>di <a href="mailto:">Chiara Ricchiuti  - Giacomo Borgatti</a><br/>20-03-2017</span>
                                       <p class="sottotitolo">Dal 21 al 26 marzo</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/791/e-se-i-luoghi-comuni-nascondessero-linsolito" title="E se i luoghi comuni nascondessero l’insolito?" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1222_riaperture_140x86.jpg" width="140" height="86" alt="Riaperture festival" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="riaperture" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/791/e-se-i-luoghi-comuni-nascondessero-linsolito" title="E se i luoghi comuni nascondessero l’insolito?">E se i luoghi comuni nascondessero l’insolito?</a>
                                       <span>di <a href="mailto:">Giulia Cabianca</a><br/>16-02-2017</span>
                                       <p class="sottotitolo">Riaperture Photofestival propone una sfidante ricerca di nuove immagini</p>
                                    </p>
                                </li>
                                                             
                            </ul>
                        </div>      
                    </div>
                    <!-- /Ultimi Articoli -->
                        <!--<div class="relatednews">
                            <h5 class="line"><span>Articoli correlati</span></h5>
                            <ul>
                               
                            </ul>
                        </div>-->
                   </div>
                  <!-- /Single -->
                </div>
                <!-- /Main Content -->
                <!-- Left Sidebar -->
                <div class="column-one-third">
                    <div class="sidebar">
                       <h5 class="line"><span>Ultimi articoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              
                                <li>
                                    <a href="http://www.occhiaperti.net/799/una-serata-di-boxe" title="Una serata di boxe" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1247_boxe1_140x86.jpg" width="140" height="86" alt="Boxe Duran" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="boxe1" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/799/una-serata-di-boxe" title="Una serata di boxe">Una serata di boxe</a>
                                       <span>di <a href="mailto:">Giulia Paratelli</a><br/>27-03-2017</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/798/fff-day-4-paolo-bernardini-e-in-search-of-fellini" title="FFF - day 4: Paolo Bernardini e In Search of Fellini" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1245_17571238_10155207858549673_2031914845_o_140x86.jpg" width="140" height="86" alt="" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="17571238_10155207858549673_2031914845_o_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/798/fff-day-4-paolo-bernardini-e-in-search-of-fellini" title="FFF - day 4: Paolo Bernardini e In Search of Fellini">FFF - day 4: Paolo Bernardini e In Search of Fellini</a>
                                       <span>di <a href="mailto:">Chiara Ricchiuti - Giacomo Borgatti</a><br/>26-03-2017</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/797/fff-day-3-il-magico-mondo-messicano-di-carnesecchi-e-de-sarmiento" title="FFF – day 3: il magico mondo messicano di Carnesecchi e De Sarmiento" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1244_just_right_here_140x86.jpg" width="140" height="86" alt="Just Right Here" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="just_right_here_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/797/fff-day-3-il-magico-mondo-messicano-di-carnesecchi-e-de-sarmiento" title="FFF – day 3: il magico mondo messicano di Carnesecchi e De Sarmiento">FFF – day 3: il magico mondo messicano di Carnesecchi e De Sarmiento</a>
                                       <span>di <a href="mailto:">Chiara Ricchiuti - Giacomo Borgatti</a><br/>24-03-2017</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/795/ferrara-film-festival-2017" title="Ferrara Film Festival 2017" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1242_fff2017_140x86.jpg" width="140" height="86" alt="Ferrara Film Festival 2017" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="fff2017_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/795/ferrara-film-festival-2017" title="Ferrara Film Festival 2017">Ferrara Film Festival 2017</a>
                                       <span>di <a href="mailto:">Chiara Ricchiuti - Giacomo Borgatti</a><br/>23-03-2017</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/796/roberto-capucci-e-ariadna-romero-presentano-ovunque-tu-sarai" title="Roberto Capucci e Ariadna Romero presentano Ovunque tu sarai" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1243_adriadna_140x86.jpg" width="140" height="86" alt="Adriadna" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="adriadna_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/796/roberto-capucci-e-ariadna-romero-presentano-ovunque-tu-sarai" title="Roberto Capucci e Ariadna Romero presentano Ovunque tu sarai">Roberto Capucci e Ariadna Romero presentano Ovunque tu sarai</a>
                                       <span>di <a href="mailto:">Chiara Ricchiuti - Giacomo Borgatti</a><br/>23-03-2017</span>
                                </li>
                                                             
                            </ul>
                        </div>
                    </div>
<div class="sidebar cerca">
 <h5 class="line"><span>Cerca</span></h5>
   <p>
<script>
  (function() {
    var cx = '015041467249661856593:4jf9nfnsjo8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
      <gcse:searchbox-only resultsUrl="http://www.occhiaperti.net/46/ricerca" newWindow="false" queryParameterName="q" ></gcse:searchbox-only>
                        </p>
         </div>
                          <div class="sidebar speciali">
                             <div class="speciali-sfondo">
                       <h5 class="line"><span>Gli Speciali</span></h5>
                        <ul>
                               <li><a href="http://www.occhiaperti.net/639/gli-speciali"><strong>Scopri gli Speciali di OA.NET!</strong><br/>
                              Internazionale a Ferrara<br/>Ferrara dietro le stelle<br/>Il Carduccino<br/>OA in Africa!</a></li>
                        </ul>
                    </div></div>
                    <div class="sidebar perigiovani">
                       <h5 class="line"><span>Per i Giovani</span></h5>
                        <ul>
                           <li><a href="https://www.youngercard.it/"><i class="icon-right-open"></i>YoungERcard</a></li>
                           <li><a href="http://www.informagiovani.fe.it"><i class="icon-right-open"></i>Informagiovani Ferrara</a></li>
                              <li><a href="http://www.informagiovanionline.it/emiliaromagna"><i class="icon-right-open"></i>Informagiovani ER</a></li>
                           <li><a href="http://areagiovani.comune.fe.it/"><i class="icon-right-open"></i>Area Giovani</a></li>
                           <li><a href="http://www.occhiaperti.net/568/osservatorio-adolescenti"><i class="icon-right-open"></i>Osservatorio Adolescenti</a></li>
                           <li><a href="http://www.portalegiovani.eu/"><i class="icon-right-open"></i>Portale Giovani</a></li>
                        </ul>
                    </div>
                 <!-- <div class="sidebar informagiovani">
                       <h5 class="line"><span>Informagiovani Ferrara</span></h5>
          <ul>
                      
                       <li><a href="http://www.informagiovani.fe.it/notizie/6059/archibiblio-attivita-culturali-aprile-2017.html"><i class="icon-right-open"></i>ARCHIBIBLIO: Attività Culturali APRILE 2017</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/6058/prendersi-cura-di-un-meleto-campo-per-minorenni-in-francia.html"><i class="icon-right-open"></i>Prendersi cura di un meleto! Campo per minorenni in Francia.</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/6057/vuoi-creare-un-giardino-sensoriale-irsam-ti-aspetta.html"><i class="icon-right-open"></i> Vuoi creare un giardino sensoriale? IRSAM ti aspetta!</a></li>

                       </ul>
                    </div>
                  --> 
                   <div class="sidebar">
                       <h5 class="line"><span>Facebook</span></h5>
                        <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Focchiaperti.net&amp;width=298&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23BCBCBC&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:298px; height:258px;" allowTransparency="true"></iframe>
                    </div>
                   <div class="sidebar">
                       <h5 class="line"><span>Twitter</span></h5>      
<a class="twitter-timeline"  href="https://twitter.com/occhiapertinet"  data-widget-id="380838369191661568">Tweets di @occhiapertinet</a><script src="include/twitter.txt" type="text/javascript"></script>
                    </div>
                   <div class="sidebar youtube">
                       <h5 class="line"><span>Instagram</span></h5>
                       <div id="instafeed"></div> 
                    </div>
 
                </div>
                <!-- /Left Sidebar -->
            </div>    
        </section>
        <!-- / Content -->
           <!-- Footer -->
        <footer id="footer">
            <div class="container">
               <div class="column-one-fourth">
                  <p style="margin-top:10px;"><img src="pix/logo-oa-small.png" width="152" height="125" alt="" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="logo-oa-small" />
<br/><br/>
                     <a href="http://www.comune.fe.it">Comune di Ferrara</a><br/>
                  Assessorato alle Politiche<br/>
                  per i Giovani<br/>
                  <br/>
                  via Boccaleone 19<br/>
                  44121 Ferrara<br/>
                  <br/>
                     Tel. 0532 419987<br/>Fax 0532 419909<br/>
                     <a href="mailto:occhiaperti.net@edu.comune.fe.it">occhiaperti.net@edu.comune.fe.it</a>
                  </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Redazione</span></h5>
                    <p>
                       Reg. n. 05/2004<br/>
                       Tribunale di Ferrara<br/>
                    <br/>
                       <strong>Direttore Responsabile</strong><br/>
                    Alessandro Zangara   <br/><br/>
                       <strong>Direttore Editoriale</strong><br/>
                    Fausto Pagliarini   <br/><br/>
                       <strong>Redazione</strong><br/>
                       <a href="http://www.occhiaperti.net/48/redazione">vai alla pagina</a>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Credits</span></h5>
                    <p>
                       <strong>Powered with</strong><br/>
                       <a class="linktstyle" title="link al sito di Priscilla CMS" href="http://www.priscillacms.org">Priscilla CMS</a> by <a class="linktstyle" title="link al sito di Plastic Jumper" href="http://www.plasticjumper.it">PJ</a><br/><br/>
                       <strong>Grafica</strong><br/>
                       <a href="http://www.obst.it/">OBST | creative works</a><br/><br/>
                       <strong>Illustrazione di copertina</strong><br/>
                       <a href="https://www.behance.net/campanasimone/">Simone Campana</a><br/><br/>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Meta</span></h5>
                   <p id="login">
                       <strong>Feed RSS</strong><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1">Cultura e Spettacoli</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2">Arte e Letteratura</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3">Attualità e Viaggi</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4">Utilità e progetti</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6">Succede in Giro</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5">Ultimi Articoli</a><br/><br/>
                      <a class="loginCmd" href="http://www.occhiaperti.net/login.php">ACCESSO REDAZIONE</a>
</p>
                </div>
            </div>
<div class="container" id="copy"><div class="copyright column-one-fourth"><p>Copyright 2016. Occhiaperti.net</p></div></div>
        </footer>
        <!-- / Footer -->
    </div>
   </div>
</div>
<!-- / Body Wrapper -->
<!-- SCRIPTS -->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/easingmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/ui.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/caroufredsel.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/superfish.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/flexslider-min.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jflickrfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/mobilemenu.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/html5.js"></script> <![endif]-->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/obstjs.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117942-14', 'occhiaperti.net');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>
</body>
</html>    