<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]><html class="ie ie6" lang="it"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it"> <!--<![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">
<head>
<title>OA occhiaperti.net - Il Solito (buon vecchio) Festival</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="Il Solito (buon vecchio) Festival" />
<meta name="dc.title" content="Il Solito (buon vecchio) Festival" />
<meta name="description" content="Il Solito (buon vecchio) Festival" />

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/fontello.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/ui.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/base.css" />
<link rel="stylesheet" type="text/css" href="style/default_obst.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/960.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script> <![endif]-->
<!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="../style/iefix.css" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="../style/ie7fix.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.gif" type="image/gif"/>
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Arte e Letteratura" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Attualità e Viaggi" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4" type="application/rss+xml" title="RSS - Occhiaperti Ultimi Articolo di Utilità e Progetti" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6" type="application/rss+xml" title="RSS - Occhiaperti Succede in Giro" />
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquery.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "e1ab9696-c64b-495f-a87a-baf4d21b48a4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript" src="http://swfobject.googlecode.com/svn/trunk/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquerytwitterfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/instafeedmin.js"></script>
<script type="text/javascript">
function loadVideo(playerUrl, autoplay) {
  swfobject.embedSWF(
      playerUrl + '&rel=1&border=0&fs=1&autoplay=' + 
      (autoplay?1:0), 'player', '290', '250', '9.0.0', false, 
      false, {allowfullscreen: 'true'});
}
function showMyVideos2(data) {
  var feed = data.feed;
  var entries = feed.entry || [];
  var html = ['<ul class="videos">'];
  for (var i = 0; i < entries.length; i++) {
    var entry = entries[i];
    var title = entry.title.$t.substr(0, 20);
    var thumbnailUrl = entries[i].media$group.media$thumbnail[0].url;
    var playerUrl = entries[i].media$group.media$content[0].url;
    html.push("<li onclick='loadVideo('', playerUrl, '', true)'></li>");
  }
  html.push('</ul><br style="clear: left;"/>');
  document.getElementById('videos2').innerHTML = html.join('');
  if (entries.length > 0) {
    loadVideo(entries[0].media$group.media$content[0].url, false);
  }
}
jQuery(document).ready(function($){
    jQuery('#catalog_1 li img').each(function(){ 
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('.outertight img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('#evidenza img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
    var feed = new Instafeed({
        get: 'user',
        userId: '1140239764',
        limit: 4,
        resolution: 'thumbnail',
        clientId: '3746ce6f50dc44058950f89095a55ad2',
        accessToken: '1140239764.3746ce6.8fbe5af0f921466f8bd6f256318a09f2',
        after: function () {
           var instagrams = $("#instafeed > a");
           for (var i = 4; i < instagrams.length; i += 1) {
             instagrams[i].remove();
           }
         }
    });
    feed.run();
});   
</script>
<script type="text/javascript" src="attach/superuser/docs/cookieconsent.js"></script>

<meta name="generator" content="Priscilla 3" />
</head>
<body class="cultura_e_spettacoli id-1047">
<!-- Body Wrapper -->
   <div class="body-wrapper">
   <div class="controller">
      <!-- Testata -->
       <div class="controller2 controller-testata">
          <div id="testata">
          <div class="container">
             <div class="column">
                  <div class="logoautunno"><a href="index.php" title="Occhiaperti.net"><img src="../pix/logo-oa-small.png"></a></div>
             </div>
          </div>
        </div>
       </div>
    <div class="controller2">
    <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">               
                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu" id="menu-principale">
                           <li class="home current "><a href="http://www.occhiaperti.net/1/homepage">Home</a></li>
                           <li><a class="" href="https://www.youngercard.it/">YoungERcard</a></li>
                            <li><a href="http://baratto.occhiaperti.net/">Baratto</a></li>
                            <li><a class="" href="http://www.occhiaperti.net/64/archivio">Archivio</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/48/redazione">Redazione</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/47/ultimi-articoli">Ultimi Articoli</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/51/contatti">Contatti</a></li>
                        </ul>
                   </nav>
                   <!-- /Nav -->
                   <nav id="nav2">
                       <ul class="sf-menu">
                            <li><a href="http://www.occhiaperti.net/14/cultura-e-spettacoli">Cultura e Spettacoli</a></li>
                            <li><a href="http://www.occhiaperti.net/15/arte-e-letteratura">Arte e Letteratura</a></li>
                            <li><a href="http://www.occhiaperti.net/16/attualita-e-viaggi">Attualità e Viaggi</a></li>
                            <li><a href="http://www.occhiaperti.net/17/utilita-e-progetti">Utilità e Progetti</a></li>
                        </ul>                      
                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
               <div class="breadcrumbs column">
                   <p><a title="HOMEPAGE" href="http://www.occhiaperti.net/1/homepage" >HOMEPAGE</a> <span >&gt;</span> <a title="Cultura e Spettacoli" href="http://www.occhiaperti.net/14/cultura-e-spettacoli" >Cultura e Spettacoli</a> <span >&gt;</span> Il Solito (buon vecchio) Festival </p>
                </div>
               <!-- Main Content -->
                <div class="main-content">
                   <!-- Single -->
                   <div class="column-two-third single cultura_e_spettacoli">
                <h5 class="line"><span>Cultura e Spettacoli</span></h5>
                   <h2 class="title">Il Solito (buon vecchio) Festival</h2>
                   <h6 class="title">Torna l'appuntamento targato Sonika e Korova con la musica live</h6>
                   <span class="meta" title="12-07-2019">di <a href="mailto:">Paolo Stegani</a> \ 12-07-2019 \ visite: 42</span>
                      <div id="evidenza"><img src="http://www.occhiaperti.net/thumbs/1713_il_solito_festival_620x400.jpg" width="620" height="400" alt="Locandina de Il Solito Festival" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="il_solito_festival" />
</div>
                        <div class="testo"><div><br />
Anche quest&#39;anno <strong>Sonika e Korova Milk Bar </strong>tornano ad offrire&nbsp;un&#39;imperdibile occasione di ascoltare musica dal vivo sorseggiando birra fresca: dal 12 al 21 luglio viale Alfonso I d&#39;Este si riempie di note con <strong>"Il Solito Festival".&nbsp;</strong>Per replicare il successo delle passate edizioni il programma offre tanti ospiti ed eventi, preceduti e seguiti da interessanti dj set e aperitivi.<br />
&nbsp;<br />
Di seguito il programma dell&#39;edizione 2019:<br />
&nbsp;
<div>
<div><strong>- 12 luglio</strong></div>

<div>I Road to funk e a seguire il rockabilly senza freni degli Space Rocket!</div>

<div>&nbsp;</div>

<div><strong>- 13 luglio</strong></div>

<div>Bodoni e Space Carlos e direttamente da Milano, Burning Gloom.</div>

<div>&nbsp;</div>

<div><strong>- 14 luglio</strong></div>

<div>Ad aprire la serata i Camera 66, a seguire Cabeki, progetto di Andrea Faccioli, chitarrista de Le Luci della Centrale Elettrica, Baustelle.</div>

<div>Dj Zivago &amp; Dj Kaimano a chiudere!</div>

<div>&nbsp;</div>

<div><strong>- 15 luglio</strong></div>

<div>Ivan Alen + Heute Nebel + Lucertole. Chiudono con il botto i nostri amici Animatronic (Band con Luca Ferrari dei Verdena).</div>

<div>&nbsp;</div>

<div><strong>- 16 luglio</strong></div>

<div>&#39;Macchina dello Spazio/Tempo&#39; &egrave; una ricercata e sperimentale selezione musicale a cura di:&nbsp;DENTE +&nbsp;Enrico Molteni (Tre allegri ragazzi morti) +&nbsp;Vasco Brondi (LE LUCI DELLA CENTRALE ELETTRICA)</div>

<div>&nbsp;</div>

<div><strong>- 17 luglio</strong></div>

<div>Dissociative TV (duo composto da Alessandro De Cecco e Jessica Bortoluzzi)</div>

<div>
<p>Mombao (duo composto da Damon Arabsolgare e Anselmo Luisi)</p>

<div><strong>- 18 luglio</strong><br />
"The Big Mountain Jazz Night" a cura di Jazz Club Ferrara: Dj Set France, Step, Claudio + Simona Severini +N&atilde;o Sonamu + Jam Session<br />
&nbsp;</div>

<div><strong>- 19 luglio</strong><br />
The Scrap + Frank Sinutre<br />
&nbsp;</div>

<div><strong>- 20 luglio</strong></div>

<div>Cut Yena + Enrico Cipollini Duo (feat. Fabio Cremonini) + DjSet Paogo Ameschi e Svartur<br />
&nbsp;</div>

<div><strong>-&nbsp;21 luglio</strong></div>

<div>Compleanno di Aldro (Federico Aldrovandi)</div>

<div>Ingresso a offerta libera<br />
&nbsp;</div>
</div>
</div>
</div>

<div>
<div><strong>DOVE</strong>

<div>Sonika - Viale Alfonso I d&#39;Este, 13 Ferrara<br />
&nbsp;</div>
</div>

<div><strong>QUANDO</strong>

<div>dal 12 al 21 luglio 2019<br />
&nbsp;</div>
</div>

<div>
<div><strong>ORARI</strong>

<div>&mdash; Aperitivo/Relax dalle ore 18:00</div>

<div>&mdash; Concerti dalle ore 21:00</div>
</div>
</div>
</div>
</div>
                        <ul class="sharebox">
                            <div id="socialshare"><p>Condividi questa pagina:</p>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_email_large' displayText='Email'></span>
</div>
                        </ul>
                    <div style="clear: both;"></div>
                    <!-- Blocco Ultimi Articoli -->
                   <div class="column-three-third single-ultimiarticoli">
                       <h5 class="line"><span>Altri articoli in Cultura e Spettacoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              


                                <li>
                                    <a href="http://www.occhiaperti.net/1047/il-solito-buon-vecchio-festival" title="Il Solito (buon vecchio) Festival" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1713_il_solito_festival_140x86.jpg" width="140" height="86" alt="Locandina de Il Solito Festival" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="il_solito_festival_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1047/il-solito-buon-vecchio-festival" title="Il Solito (buon vecchio) Festival">Il Solito (buon vecchio) Festival</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>12-07-2019</span>
                                       <p class="sottotitolo">Torna l'appuntamento targato Sonika e Korova con la musica live</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/1044/aggiungi-un-posto-alla-tavola-di-piazza-ariostea" title="Aggiungi un posto alla tavola di Piazza Ariostea" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1710_magiafexpo_2019_140x86.jpg" width="140" height="86" alt="Locandina Mangiafexpo" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="magiafexpo_2019" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1044/aggiungi-un-posto-alla-tavola-di-piazza-ariostea" title="Aggiungi un posto alla tavola di Piazza Ariostea">Aggiungi un posto alla tavola di Piazza Ariostea</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>01-07-2019</span>
                                       <p class="sottotitolo">Tutto quello che c'è da sapere sul Mangiafexpo 2019</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/1043/lady-burger-fest-hamburger-e-musica-live-sotto-il-cielo-di-cocomaro-di-cona" title="Lady Burger Fest: hamburger e musica live sotto il cielo di Cocomaro di Cona" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1709_lady_burger_fest_140x86.jpg" width="140" height="86" alt="Locandina del Lady Burger Fest" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="lady_burger_fest" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1043/lady-burger-fest-hamburger-e-musica-live-sotto-il-cielo-di-cocomaro-di-cona" title="Lady Burger Fest: hamburger e musica live sotto il cielo di Cocomaro di Cona">Lady Burger Fest: hamburger e musica live sotto il cielo di Cocomaro di Cona</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>26-06-2019</span>
                                       <p class="sottotitolo">Il programma completo dell'edizione 2019</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/1042/fsls-2019-julia-holter" title="FSLS 2019 - Julia Holter" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1708_julia_holter_140x86.jpg" width="140" height="86" alt="Immagine promozionale di Julia Holter" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="julia_holter" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1042/fsls-2019-julia-holter" title="FSLS 2019 - Julia Holter">FSLS 2019 - Julia Holter</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>25-06-2019</span>
                                       <p class="sottotitolo">Il cortile del castello si imbeve di sperimentazione</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/1040/un-tuffo-nel-passato-fra-cibo-e-divertimento" title="Un tuffo nel passato fra cibo e divertimento" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1707_giostra_del_borgo_140x86.jpg" width="140" height="86" alt="Locandina Giostra del Borgo" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="giostra_del_borgo" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1040/un-tuffo-nel-passato-fra-cibo-e-divertimento" title="Un tuffo nel passato fra cibo e divertimento">Un tuffo nel passato fra cibo e divertimento</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>19-06-2019</span>
                                       <p class="sottotitolo">Ultima settimana della "Giostra del Borgo" all'ippodromo cittadino</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/1039/movie-of-the-week-rocketman-2019" title="Movie Of The Week: "Rocketman" (2019)" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1705_rocketman_140x86.jpg" width="140" height="86" alt="Taaron Egerton travestito" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="rocketman" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1039/movie-of-the-week-rocketman-2019" title="Movie Of The Week: "Rocketman" (2019)">Movie Of The Week: "Rocketman" (2019)</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>17-06-2019</span>
                                       <p class="sottotitolo">Così nacque la pop star (e la pop music)</p>
                                    </p>
                                </li>
                                                             
                            </ul>
                        </div>      
                    </div>
                    <!-- /Ultimi Articoli -->
                        <!--<div class="relatednews">
                            <h5 class="line"><span>Articoli correlati</span></h5>
                            <ul>
                               
                            </ul>
                        </div>-->
                   </div>
                  <!-- /Single -->
                </div>
                <!-- /Main Content -->
                <!-- Left Sidebar -->
                <div class="column-one-third">
                    <div class="sidebar">
                       <h5 class="line"><span>Ultimi articoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              
                                <li>
                                    <a href="http://www.occhiaperti.net/1047/il-solito-buon-vecchio-festival" title="Il Solito (buon vecchio) Festival" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1713_il_solito_festival_140x86.jpg" width="140" height="86" alt="Locandina de Il Solito Festival" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="il_solito_festival_3" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1047/il-solito-buon-vecchio-festival" title="Il Solito (buon vecchio) Festival">Il Solito (buon vecchio) Festival</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>12-07-2019</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/1045/spal-sospesa-la-campagna-abbonamenti" title="Spal: sospesa la campagna abbonamenti " class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1712_stadio_paolo_mazza_140x86.jpg" width="140" height="86" alt="Foto dello stadio Paolo Mazza" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="stadio_paolo_mazza" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1045/spal-sospesa-la-campagna-abbonamenti" title="Spal: sospesa la campagna abbonamenti ">Spal: sospesa la campagna abbonamenti </a>
                                       <span>di <a href="mailto:">Giuseppe Lenoci</a><br/>09-07-2019</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/1044/aggiungi-un-posto-alla-tavola-di-piazza-ariostea" title="Aggiungi un posto alla tavola di Piazza Ariostea" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1710_magiafexpo_2019_140x86.jpg" width="140" height="86" alt="Locandina Mangiafexpo" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="magiafexpo_2019_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1044/aggiungi-un-posto-alla-tavola-di-piazza-ariostea" title="Aggiungi un posto alla tavola di Piazza Ariostea">Aggiungi un posto alla tavola di Piazza Ariostea</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>01-07-2019</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/1043/lady-burger-fest-hamburger-e-musica-live-sotto-il-cielo-di-cocomaro-di-cona" title="Lady Burger Fest: hamburger e musica live sotto il cielo di Cocomaro di Cona" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1709_lady_burger_fest_140x86.jpg" width="140" height="86" alt="Locandina del Lady Burger Fest" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="lady_burger_fest_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1043/lady-burger-fest-hamburger-e-musica-live-sotto-il-cielo-di-cocomaro-di-cona" title="Lady Burger Fest: hamburger e musica live sotto il cielo di Cocomaro di Cona">Lady Burger Fest: hamburger e musica live sotto il cielo di Cocomaro di Cona</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>26-06-2019</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/1042/fsls-2019-julia-holter" title="FSLS 2019 - Julia Holter" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1708_julia_holter_140x86.jpg" width="140" height="86" alt="Immagine promozionale di Julia Holter" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="julia_holter_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1042/fsls-2019-julia-holter" title="FSLS 2019 - Julia Holter">FSLS 2019 - Julia Holter</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>25-06-2019</span>
                                </li>
                                                             
                            </ul>
                        </div>
                    </div>
<div class="sidebar cerca">
 <h5 class="line"><span>Cerca</span></h5>
   <p>
<script>
  (function() {
    var cx = '015041467249661856593:4jf9nfnsjo8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
      <gcse:searchbox-only resultsUrl="http://www.occhiaperti.net/46/ricerca" newWindow="false" queryParameterName="q" ></gcse:searchbox-only>
                        </p>
         </div>
                          <div class="sidebar speciali">
                             <div class="speciali-sfondo">
                       <h5 class="line"><span>Gli Speciali</span></h5>
                        <ul>
                               <li><a href="http://www.occhiaperti.net/639/gli-speciali"><strong>Scopri gli Speciali di OA.NET!</strong><br/>
                              Internazionale a Ferrara<br/>Ferrara dietro le stelle<br/>Il Carduccino<br/>OA in Africa<br/>OA in Perù</a></li>
                        </ul>
                    </div></div>
                    <div class="sidebar perigiovani">
                       <h5 class="line"><span>Per i Giovani</span></h5>
                        <ul>
                           <li><a href="https://www.youngercard.it/"><i class="icon-right-open"></i>YoungERcard</a></li>
                           <li><a href="http://www.informagiovani.fe.it"><i class="icon-right-open"></i>Informagiovani Ferrara</a></li>
                              <li><a href="http://www.informagiovanionline.it/emiliaromagna"><i class="icon-right-open"></i>Informagiovani ER</a></li>
                           <li><a href="http://areagiovani.comune.fe.it/"><i class="icon-right-open"></i>Area Giovani</a></li>
                           <li><a href="http://www.occhiaperti.net/568/osservatorio-adolescenti"><i class="icon-right-open"></i>Osservatorio Adolescenti</a></li>
                           <li><a href="http://www.portalegiovani.eu/"><i class="icon-right-open"></i>Portale Giovani</a></li>
                        </ul>
                    </div>
                 <!-- <div class="sidebar informagiovani">
                       <h5 class="line"><span>Informagiovani Ferrara</span></h5>
          <ul>
                      
                       <li><a href="http://www.informagiovani.fe.it/notizie/13192/pretest-of-trones-student-office-ferrara.html"><i class="icon-right-open"></i>Pretest of Trones - Student office Ferrara</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/13191/ricerche-manpower-filiale-di-ferrara.html"><i class="icon-right-open"></i>ricerche Manpower, filiale di Ferrara</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/13190/ricerche-lavoropiu-filiale-di-ferrara.html"><i class="icon-right-open"></i>ricerche Lavoropiù, filiale di Ferrara</a></li>

                       </ul>
                    </div>
                  --> 
                   <div class="sidebar">
                       <h5 class="line"><span>Facebook</span></h5>
                        <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Focchiaperti.net&amp;width=298&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23BCBCBC&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:298px; height:258px;" allowTransparency="true"></iframe>
                    </div>
                   <div class="sidebar">
                       <h5 class="line"><span>Twitter</span></h5>      
<a class="twitter-timeline"  href="https://twitter.com/occhiapertinet"  data-widget-id="380838369191661568">Tweets di @occhiapertinet</a><script src="include/twitter.txt" type="text/javascript"></script>
                    </div>
                   <div class="sidebar youtube">
                       <h5 class="line"><span>Instagram</span></h5>
                       <div id="instafeed"></div> 
                    </div>
 
                </div>
                <!-- /Left Sidebar -->
            </div>    
        </section>
        <!-- / Content -->
           <!-- Footer -->
        <footer id="footer">
            <div class="container">
               <div class="column-one-fourth">
                  <p style="margin-top:10px;"><img src="pix/logo-oa-small.png" width="152" height="125" alt="" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="logo-oa-small" />
<br/><br/>
                     <a href="http://www.comune.fe.it">Comune di Ferrara</a><br/>
                  Assessorato alle Politiche<br/>
                  per i Giovani<br/>
                  <br/>
                  Casa Minerbi<br/>via Giuoco del Pallone n. 15<br/>44121 Ferrara<br/>
                  <br/>
                     Tel. 0532 247717 - 208047<br/>Fax 0532 220640<br/>
                     <a href="mailto:occhiaperti.net@edu.comune.fe.it">occhiaperti.net@edu.comune.fe.it</a>
                  </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Redazione</span></h5>
                    <p>
                       Reg. n. 05/2004<br/>
                       Tribunale di Ferrara<br/>
                    <br/>
                       <strong>Direttore Responsabile</strong><br/>
                    Alessandro Zangara   <br/><br/>
                       <strong>Direttore Editoriale</strong><br/>
                    Fausto Pagliarini   <br/><br/>
                       <strong>Redazione</strong><br/>
                       <a href="http://www.occhiaperti.net/48/redazione">vai alla pagina</a>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Credits</span></h5>
                    <p>
                       <strong>Powered with</strong><br/>
                       <a class="linktstyle" title="link al sito di Priscilla CMS" href="http://www.priscillacms.org">Priscilla CMS</a> by <a class="linktstyle" title="link al sito di Plastic Jumper" href="http://www.plasticjumper.it" rel="nofollow">PJ</a><br/><br/>
                       <strong>Grafica</strong><br/>
                       <a href="http://www.obst.it/">OBST | creative works</a><br/><br/>
                       <strong>Illustrazione di copertina</strong><br/>
                       <a href="https://www.alpacaprojects.com">Giulia Bonora</a><br/><br/>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Meta</span></h5>
                   <p id="login">
                       <strong>Feed RSS</strong><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1">Cultura e Spettacoli</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2">Arte e Letteratura</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3">Attualità e Viaggi</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4">Utilità e progetti</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6">Succede in Giro</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5">Ultimi Articoli</a><br/><br/>
                      <a class="loginCmd" href="http://www.occhiaperti.net/login.php">ACCESSO REDAZIONE</a>
</p>
                </div>
            </div>
<div class="container" id="copy"><div class="copyright column-one-fourth"><p>Copyright 2017 Occhiaperti.net</p></div></div>
        </footer>
        <!-- / Footer -->
    </div>
   </div>
</div>
<!-- / Body Wrapper -->
<!-- SCRIPTS -->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/easingmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/ui.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/caroufredsel.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/superfish.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/flexslider-min.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jflickrfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/mobilemenu.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/html5.js"></script> <![endif]-->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/obstjs.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117942-14', 'occhiaperti.net');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>
</body>
</html>    