<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]><html class="ie ie6" lang="it"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it"> <!--<![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">
<head>
<title>OA occhiaperti.net - Ferrara giovane e contemporanea</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="Ferrara giovane e contemporanea" />
<meta name="dc.title" content="Ferrara giovane e contemporanea" />
<meta name="description" content="Ferrara giovane e contemporanea" />

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/fontello.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/ui.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/base.css" />
<link rel="stylesheet" type="text/css" href="style/default_obst.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/960.css" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="http://www.occhiaperti.net/attach/superuser/docs/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,400,300,600' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script> <![endif]-->
<!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="../style/iefix.css" />
<![endif]-->
<!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="../style/ie7fix.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.ico" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.occhiaperti.net/pix/petra/occhino-animato2.gif" type="image/gif"/>
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Arte e Letteratura" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Attualità e Viaggi" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4" type="application/rss+xml" title="RSS - Occhiaperti Ultimi Articolo di Utilità e Progetti" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5" type="application/rss+xml" title="RSS - Occhiaperti Ultimi articoli di Cultura e Spettacoli" />
<link rel="alternate" href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6" type="application/rss+xml" title="RSS - Occhiaperti Succede in Giro" />
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquery.js"></script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "e1ab9696-c64b-495f-a87a-baf4d21b48a4", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
<script type="text/javascript" src="http://swfobject.googlecode.com/svn/trunk/swfobject/swfobject.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jquerytwitterfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/instafeedmin.js"></script>
<script type="text/javascript">
function loadVideo(playerUrl, autoplay) {
  swfobject.embedSWF(
      playerUrl + '&rel=1&border=0&fs=1&autoplay=' + 
      (autoplay?1:0), 'player', '290', '250', '9.0.0', false, 
      false, {allowfullscreen: 'true'});
}
function showMyVideos2(data) {
  var feed = data.feed;
  var entries = feed.entry || [];
  var html = ['<ul class="videos">'];
  for (var i = 0; i < entries.length; i++) {
    var entry = entries[i];
    var title = entry.title.$t.substr(0, 20);
    var thumbnailUrl = entries[i].media$group.media$thumbnail[0].url;
    var playerUrl = entries[i].media$group.media$content[0].url;
    html.push("<li onclick='loadVideo('', playerUrl, '', true)'></li>");
  }
  html.push('</ul><br style="clear: left;"/>');
  document.getElementById('videos2').innerHTML = html.join('');
  if (entries.length > 0) {
    loadVideo(entries[0].media$group.media$content[0].url, false);
  }
}
jQuery(document).ready(function($){
    jQuery('#catalog_1 li img').each(function(){ 
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('.outertight img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
   jQuery('#evidenza img').each(function(){
        $(this).removeAttr('width');
        $(this).removeAttr('height');
    });
    var feed = new Instafeed({
        get: 'user',
        userId: '1140239764',
        limit: 4,
        resolution: 'thumbnail',
        clientId: '3746ce6f50dc44058950f89095a55ad2',
        accessToken: '1140239764.3746ce6.8fbe5af0f921466f8bd6f256318a09f2',
        after: function () {
           var instagrams = $("#instafeed > a");
           for (var i = 4; i < instagrams.length; i += 1) {
             instagrams[i].remove();
           }
         }
    });
    feed.run();
});   
</script>
<script type="text/javascript" src="attach/superuser/docs/cookieconsent.js"></script>

<meta name="generator" content="Priscilla 3" />
</head>
<body class="utilita_e_progetti id-1019">
<!-- Body Wrapper -->
   <div class="body-wrapper">
   <div class="controller">
      <!-- Testata -->
       <div class="controller2 controller-testata">
          <div id="testata">
          <div class="container">
             <div class="column">
                  <div class="logoautunno"><a href="index.php" title="Occhiaperti.net"><img src="../pix/logo-oa-small.png"></a></div>
             </div>
          </div>
        </div>
       </div>
    <div class="controller2">
    <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">               
                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu" id="menu-principale">
                           <li class="home current "><a href="http://www.occhiaperti.net/1/homepage">Home</a></li>
                           <li><a class="" href="https://www.youngercard.it/">YoungERcard</a></li>
                            <li><a href="http://baratto.occhiaperti.net/">Baratto</a></li>
                            <li><a class="" href="http://www.occhiaperti.net/64/archivio">Archivio</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/48/redazione">Redazione</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/47/ultimi-articoli">Ultimi Articoli</a></li>
                           <li><a class="" href="http://www.occhiaperti.net/51/contatti">Contatti</a></li>
                        </ul>
                   </nav>
                   <!-- /Nav -->
                   <nav id="nav2">
                       <ul class="sf-menu">
                            <li><a href="http://www.occhiaperti.net/14/cultura-e-spettacoli">Cultura e Spettacoli</a></li>
                            <li><a href="http://www.occhiaperti.net/15/arte-e-letteratura">Arte e Letteratura</a></li>
                            <li><a href="http://www.occhiaperti.net/16/attualita-e-viaggi">Attualità e Viaggi</a></li>
                            <li><a href="http://www.occhiaperti.net/17/utilita-e-progetti">Utilità e Progetti</a></li>
                        </ul>                      
                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
               <div class="breadcrumbs column">
                   <p><a title="HOMEPAGE" href="http://www.occhiaperti.net/1/homepage" >HOMEPAGE</a> <span >&gt;</span> <a title="Utilit&agrave; e progetti" href="http://www.occhiaperti.net/17/utilita-e-progetti" >Utilità e progetti</a> <span >&gt;</span> Ferrara giovane e contemporanea </p>
                </div>
               <!-- Main Content -->
                <div class="main-content">
                   <!-- Single -->
                   <div class="column-two-third single utilita_e_progetti">
                <h5 class="line"><span>Utilità e progetti</span></h5>
                   <h2 class="title">Ferrara giovane e contemporanea</h2>
                   <h6 class="title">Incontro pubblico di invito a partecipare al progetto per interventi sul protagonismo giovanile</h6>
                   <span class="meta" title="11-04-2019">di <a href="mailto:">Paolo Stegani</a> \ 11-04-2019 \ visite: 25</span>
                      <div id="evidenza"><img src="http://www.occhiaperti.net/thumbs/1684_giovani_protagonisti_620x400.jpg" width="620" height="400" alt="Ragazzi che saltano" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="giovani_protagonisti" />
</div>
                        <div class="testo"><br />
<strong>Luned&igrave; 29 Aprile 2019 ore 16,30, in residenza municipale (piazza Municipale, 2) presso la &ldquo;Sala Zanotti&rdquo;&nbsp;</strong><br />
<br />
<strong>AVVISO INCONTRO PUBBLICO per la partecipazione al progetto &ldquo;Ferrara Giovane e Contemporanea&rdquo;</strong><br />
<br />
La Regione Emilia Romagna ha pubblicato un Bando ( DGR n.441/2019 ) che prevede contributi regionali per&nbsp;<strong>interventi a favore dei giovani</strong>&nbsp;realizzati da comuni capoluogo o associazioni dei comuni ai sensi della L.R. 14/08 &ldquo;norme in materia di politica per le giovani generazioni&rdquo;.<br />
<br />
<strong>Il Comune di Ferrara ha intenzione di partecipare come soggetto attuatore presentando il progetto &ldquo;Ferrara Giovane e Contemporanea&rdquo;</strong>&nbsp;nell&rsquo;ambito del protagonismo giovanile, che veda coinvolti soggetti pubblici e privati che partecipano insieme per offrire azioni di sostegno e sviluppo degli spazi di aggregazione, proworking, precorsi di protagonismo diretto dei giovani talenti.<br />
<br />
Biblioteche, musei, centri di aggregazione, scuole, locali, rappresentano i luoghi privilegiati per lo sviluppo di opportunit&agrave; di formazione, acquisizione di competenze, confronto, produzione ecc., ma anche luoghi dove i giovani possono sviluppare le proprie idee, realizzare progetti, orientarsi e conoscere professionisti dei diversi settori (artigiani, artisti, creativi, registi, sceneggiatori, musicisti, ecc.), sotto il segno di una cultura diffusa.<br />
<br />
Il progetto si pone l&#39;obiettivo di svolgere un&#39;azione di sostegno al PROTAGONISMO E AI TALENTI dei giovani nelle arti contemporanee, e sar&agrave; gestito con le associazioni e gli enti che svolgono attivit&agrave; in questo campo, attraverso l&rsquo;organizzazione di un sistema di proposta culturale giovanile diffuso.<br />
<br />
Per la realizzazione di questo progetto il soggetto attuatore (Comune di Ferrara) potr&agrave; beneficiare di un&nbsp;<strong>contributo regionale annuale di &euro; 8.000,00 fino a &euro; 40.000,00</strong>&nbsp;(prorogabile per due annualit&agrave;) per la realizzazione di progetti da realizzare con la collaborazione di soggetti partner: enti, associazioni, coopertive, ecc.<br />
<br />
<strong>L&rsquo;Assessore alla Cultura, Turismo e Giovani e la Dirigente del Servizio Giovani&nbsp;</strong><br />
<strong>invitano quindi tutti i possibili interessati a partecipare all&#39;incontro che si terr&agrave; il giorno</strong><br />
<strong>Luned&igrave; 29 Aprile 2019 ore 16,30,&nbsp;<strong>presso la &ldquo;Sala Zanotti&rdquo;</strong><br />
residenza municipale (piazza Municipale, 2)&nbsp;&nbsp;</strong><br />
<br />
Per informazioni:<br />
<br />
Comune di Ferrara, Servizio Giovani<br />
Annalisa Ferroni - Sabrina di Tommaso, tel. 0532.247717 - 211551</div>
                        <ul class="sharebox">
                            <div id="socialshare"><p>Condividi questa pagina:</p>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_email_large' displayText='Email'></span>
</div>
                        </ul>
                    <div style="clear: both;"></div>
                    <!-- Blocco Ultimi Articoli -->
                   <div class="column-three-third single-ultimiarticoli">
                       <h5 class="line"><span>Altri articoli in Utilità e progetti</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              


                                <li>
                                    <a href="http://www.occhiaperti.net/1019/ferrara-giovane-e-contemporanea" title="Ferrara giovane e contemporanea" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1684_giovani_protagonisti_140x86.jpg" width="140" height="86" alt="Ragazzi che saltano" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="giovani_protagonisti_2" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1019/ferrara-giovane-e-contemporanea" title="Ferrara giovane e contemporanea">Ferrara giovane e contemporanea</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>11-04-2019</span>
                                       <p class="sottotitolo">Incontro pubblico di invito a partecipare al progetto per interventi sul protagonismo giovanile</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/1007/lettera-dai-campanari-ferraresi" title="Lettera dai campanari ferraresi" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1665_corso_campaneria_140x86.jpg" width="140" height="86" alt="Locandina corso campaneria 2019" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="corso_campaneria" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1007/lettera-dai-campanari-ferraresi" title="Lettera dai campanari ferraresi">Lettera dai campanari ferraresi</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>19-03-2019</span>
                                       <p class="sottotitolo"></p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/975/maria-sole-da-comacchio-al-servizio-civile-in-tanzania" title="Maria Sole: da Comacchio al servizio civile in Tanzania" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1620_stocksnap_africa_140x86.jpg" width="140" height="86" alt="paesaggio africa" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="stocksnap_africa" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/975/maria-sole-da-comacchio-al-servizio-civile-in-tanzania" title="Maria Sole: da Comacchio al servizio civile in Tanzania">Maria Sole: da Comacchio al servizio civile in Tanzania</a>
                                       <span>di <a href="mailto:">Valentina Chendi</a><br/>07-01-2019</span>
                                       <p class="sottotitolo">Intervista a una cooperante tornata in patria</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/972/una-nuova-casa-per-ibo-italia-donate" title="Una nuova casa per IBO Italia: DONATE!" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1615_sede-nazionale-ibo-perchè_(1)_140x86.jpg" width="140" height="86" alt="IBO sede nazionale" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="sede-nazionale-ibo-perchè_(1)" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/972/una-nuova-casa-per-ibo-italia-donate" title="Una nuova casa per IBO Italia: DONATE!">Una nuova casa per IBO Italia: DONATE!</a>
                                       <span>di <a href="mailto:">Valentina Chendi</a><br/>13-12-2018</span>
                                       <p class="sottotitolo">Perchè e importante donare.</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/958/futuro-possibile-vi-edizione" title="Futuro Possibile VI Edizione" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1586_futuro_possibile_vi_140x86.jpg" width="140" height="86" alt="futuro possibile vi edizione" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="futuro_possibile_vi" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/958/futuro-possibile-vi-edizione" title="Futuro Possibile VI Edizione">Futuro Possibile VI Edizione</a>
                                       <span>di <a href="mailto:">Redazione</a><br/>08-10-2018</span>
                                       <p class="sottotitolo">Aperto il bando "Futuro Possibile 6" fino al 5 novembre</p>
                                    </p>
                                </li>
                                


                                <li>
                                    <a href="http://www.occhiaperti.net/949/un-anno-di-web-radio-giardino-nel-quartiere-giardino" title="Un anno di Web Radio Giardino, nel quartiere giardino" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1568_wrg_desk_140x86.jpg" width="140" height="86" alt="web radio guardino desk" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="wrg_desk" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/949/un-anno-di-web-radio-giardino-nel-quartiere-giardino" title="Un anno di Web Radio Giardino, nel quartiere giardino">Un anno di Web Radio Giardino, nel quartiere giardino</a>
                                       <span>di <a href="mailto:">Mattia Antico</a><br/>20-09-2018</span>
                                       <p class="sottotitolo">Nei meandri della Zona GAD festeggia un anno la Radio Multiculturale di Ferrara</p>
                                    </p>
                                </li>
                                                             
                            </ul>
                        </div>      
                    </div>
                    <!-- /Ultimi Articoli -->
                        <!--<div class="relatednews">
                            <h5 class="line"><span>Articoli correlati</span></h5>
                            <ul>
                               
                            </ul>
                        </div>-->
                   </div>
                  <!-- /Single -->
                </div>
                <!-- /Main Content -->
                <!-- Left Sidebar -->
                <div class="column-one-third">
                    <div class="sidebar">
                       <h5 class="line"><span>Ultimi articoli</span></h5>
                        <div class="outertight">                    
                           <ul class="block">
                              
                                <li>
                                    <a href="http://www.occhiaperti.net/1019/ferrara-giovane-e-contemporanea" title="Ferrara giovane e contemporanea" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1684_giovani_protagonisti_140x86.jpg" width="140" height="86" alt="Ragazzi che saltano" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="giovani_protagonisti_3" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1019/ferrara-giovane-e-contemporanea" title="Ferrara giovane e contemporanea">Ferrara giovane e contemporanea</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>11-04-2019</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/1017/alice-e-le-iene-buona-la-prima" title="Alice e Le Iene: buona la prima" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1681_le_iene_140x86.jpg" width="140" height="86" alt="Foto programma Le Iene" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="le_iene" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1017/alice-e-le-iene-buona-la-prima" title="Alice e Le Iene: buona la prima">Alice e Le Iene: buona la prima</a>
                                       <span>di <a href="mailto:">Alice Leccioli, Giulia Vaccari, Carlotta Vitali</a><br/>09-04-2019</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/1016/movie-of-the-week-the-highwaymen-l-ultima-imboscata-2019" title="Movie Of The Week: "The Highwaymen: l'ultima imboscata" (2019)" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1680_the_highwaymen_film_2019_140x86.jpg" width="140" height="86" alt="Foto promozionale film Highwaymen" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="the_highwaymen_film_2019" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1016/movie-of-the-week-the-highwaymen-l-ultima-imboscata-2019" title="Movie Of The Week: "The Highwaymen: l'ultima imboscata" (2019)">Movie Of The Week: "The Highwaymen: l'ultima imboscata" (2019)</a>
                                       <span>di <a href="mailto:">Paolo Stegani</a><br/>05-04-2019</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/1015/boldini-e-la-moda-un-influencer-della-fin-de-siecle" title="Boldini e la moda: un influencer della fin de siècle" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1677_mostra_boldini_140x86.jpg" width="140" height="86" alt="Foto abiti mostra Boldini" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="mostra_boldini" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1015/boldini-e-la-moda-un-influencer-della-fin-de-siecle" title="Boldini e la moda: un influencer della fin de siècle">Boldini e la moda: un influencer della fin de siècle</a>
                                       <span>di <a href="mailto:">Sara Govoni</a><br/>05-04-2019</span>
                                </li>
                                
                                <li>
                                    <a href="http://www.occhiaperti.net/1014/lo-spettacolo-nello-spettacolo" title="Lo spettacolo nello spettacolo" class="alignleft"><img src="http://www.occhiaperti.net/thumbs/1675_bisbetica_domata_140x86.jpg" width="140" height="86" alt="Scena de La bisbetica domata" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="bisbetica_domata" />
</a>
                                    <p>
                                       <a class="titolo" href="http://www.occhiaperti.net/1014/lo-spettacolo-nello-spettacolo" title="Lo spettacolo nello spettacolo">Lo spettacolo nello spettacolo</a>
                                       <span>di <a href="mailto:">Giulia Tiozzo</a><br/>04-04-2019</span>
                                </li>
                                                             
                            </ul>
                        </div>
                    </div>
<div class="sidebar cerca">
 <h5 class="line"><span>Cerca</span></h5>
   <p>
<script>
  (function() {
    var cx = '015041467249661856593:4jf9nfnsjo8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
      <gcse:searchbox-only resultsUrl="http://www.occhiaperti.net/46/ricerca" newWindow="false" queryParameterName="q" ></gcse:searchbox-only>
                        </p>
         </div>
                          <div class="sidebar speciali">
                             <div class="speciali-sfondo">
                       <h5 class="line"><span>Gli Speciali</span></h5>
                        <ul>
                               <li><a href="http://www.occhiaperti.net/639/gli-speciali"><strong>Scopri gli Speciali di OA.NET!</strong><br/>
                              Internazionale a Ferrara<br/>Ferrara dietro le stelle<br/>Il Carduccino<br/>OA in Africa<br/>OA in Perù</a></li>
                        </ul>
                    </div></div>
                    <div class="sidebar perigiovani">
                       <h5 class="line"><span>Per i Giovani</span></h5>
                        <ul>
                           <li><a href="https://www.youngercard.it/"><i class="icon-right-open"></i>YoungERcard</a></li>
                           <li><a href="http://www.informagiovani.fe.it"><i class="icon-right-open"></i>Informagiovani Ferrara</a></li>
                              <li><a href="http://www.informagiovanionline.it/emiliaromagna"><i class="icon-right-open"></i>Informagiovani ER</a></li>
                           <li><a href="http://areagiovani.comune.fe.it/"><i class="icon-right-open"></i>Area Giovani</a></li>
                           <li><a href="http://www.occhiaperti.net/568/osservatorio-adolescenti"><i class="icon-right-open"></i>Osservatorio Adolescenti</a></li>
                           <li><a href="http://www.portalegiovani.eu/"><i class="icon-right-open"></i>Portale Giovani</a></li>
                        </ul>
                    </div>
                 <!-- <div class="sidebar informagiovani">
                       <h5 class="line"><span>Informagiovani Ferrara</span></h5>
          <ul>
                      
                       <li><a href="http://www.informagiovani.fe.it/notizie/12457/dario-gigli-inizia-un-nuovo-corso-di-scrittura-creativa.html"><i class="icon-right-open"></i>Dario Gigli inizia un nuovo corso di scrittura creativa</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/12458/apre-al-pubblico-come-da-tradizione-il-canile-comunale-per-la-visita-pasquale.html"><i class="icon-right-open"></i>Apre al pubblico -come da tradizione- il canile comunale per la 'Visita pasquale'</a></li>
  
                       <li><a href="http://www.informagiovani.fe.it/notizie/12456/assoc-psicologi-ferraresi-conferenze-allo-scopo-di-diffondere-il-benessere-psico-fisico-delle-persone.html"><i class="icon-right-open"></i>Assoc Psicologi ferraresi: conferenze allo scopo di diffondere il benessere psico- fisico delle persone</a></li>

                       </ul>
                    </div>
                  --> 
                   <div class="sidebar">
                       <h5 class="line"><span>Facebook</span></h5>
                        <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Focchiaperti.net&amp;width=298&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color=%23BCBCBC&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:298px; height:258px;" allowTransparency="true"></iframe>
                    </div>
                   <div class="sidebar">
                       <h5 class="line"><span>Twitter</span></h5>      
<a class="twitter-timeline"  href="https://twitter.com/occhiapertinet"  data-widget-id="380838369191661568">Tweets di @occhiapertinet</a><script src="include/twitter.txt" type="text/javascript"></script>
                    </div>
                   <div class="sidebar youtube">
                       <h5 class="line"><span>Instagram</span></h5>
                       <div id="instafeed"></div> 
                    </div>
 
                </div>
                <!-- /Left Sidebar -->
            </div>    
        </section>
        <!-- / Content -->
           <!-- Footer -->
        <footer id="footer">
            <div class="container">
               <div class="column-one-fourth">
                  <p style="margin-top:10px;"><img src="pix/logo-oa-small.png" width="152" height="125" alt="" style="margin-left:0px;margin-right:0px;margin-bottom:0px;margin-top:0px;border:0px solid black;" id="logo-oa-small" />
<br/><br/>
                     <a href="http://www.comune.fe.it">Comune di Ferrara</a><br/>
                  Assessorato alle Politiche<br/>
                  per i Giovani<br/>
                  <br/>
                  Casa Minerbi<br/>via Giuoco del Pallone n. 15<br/>44121 Ferrara<br/>
                  <br/>
                     Tel. 0532 247717 - 208047<br/>Fax 0532 220640<br/>
                     <a href="mailto:occhiaperti.net@edu.comune.fe.it">occhiaperti.net@edu.comune.fe.it</a>
                  </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Redazione</span></h5>
                    <p>
                       Reg. n. 05/2004<br/>
                       Tribunale di Ferrara<br/>
                    <br/>
                       <strong>Direttore Responsabile</strong><br/>
                    Alessandro Zangara   <br/><br/>
                       <strong>Direttore Editoriale</strong><br/>
                    Fausto Pagliarini   <br/><br/>
                       <strong>Redazione</strong><br/>
                       <a href="http://www.occhiaperti.net/48/redazione">vai alla pagina</a>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Credits</span></h5>
                    <p>
                       <strong>Powered with</strong><br/>
                       <a class="linktstyle" title="link al sito di Priscilla CMS" href="http://www.priscillacms.org">Priscilla CMS</a> by <a class="linktstyle" title="link al sito di Plastic Jumper" href="http://www.plasticjumper.it" rel="nofollow">PJ</a><br/><br/>
                       <strong>Grafica</strong><br/>
                       <a href="http://www.obst.it/">OBST | creative works</a><br/><br/>
                       <strong>Illustrazione di copertina</strong><br/>
                       <a href="https://www.alpacaprojects.com">Giulia Bonora</a><br/><br/>
                   </p>
                </div>
                <div class="column-one-fourth">
                    <h5 class="line"><span>Meta</span></h5>
                   <p id="login">
                       <strong>Feed RSS</strong><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=1">Cultura e Spettacoli</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=2">Arte e Letteratura</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=3">Attualità e Viaggi</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=4">Utilità e progetti</a><br/>
                      <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=6">Succede in Giro</a><br/>
                       <a href="http://www.occhiaperti.net/modules/feeds/feed.xml?id=5">Ultimi Articoli</a><br/><br/>
                      <a class="loginCmd" href="http://www.occhiaperti.net/login.php">ACCESSO REDAZIONE</a>
</p>
                </div>
            </div>
<div class="container" id="copy"><div class="copyright column-one-fourth"><p>Copyright 2017 Occhiaperti.net</p></div></div>
        </footer>
        <!-- / Footer -->
    </div>
   </div>
</div>
<!-- / Body Wrapper -->
<!-- SCRIPTS -->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/easingmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/ui.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/caroufredsel.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/superfish.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/customm.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/flexslider-min.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/jflickrfeedmin.js"></script>
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/mobilemenu.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/html5.js"></script> <![endif]-->
<script type="text/javascript" src="http://www.occhiaperti.net/attach/superuser/docs/obstjs.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-117942-14', 'occhiaperti.net');
  ga('set', 'anonymizeIp', true);  
  ga('send', 'pageview');
</script>
</body>
</html>    